Пьерлуиджи Коллина - Мои правила игры

1 Пьерлуиджи Коллина

Пьерлуиджи Коллина
Мои правила игры

Аннотация

Пьерлуиджи Колина — известный итальянский футбольный арбитр — рассказывает о своей жизни, о тонкостях судейской работы, о специфике тренировок судей, о роли психологического настроя на матчи с участием лучших футболистов мира, о судейской этике и многом многом другом.
Книга рассчитана на всех, кто интересуется футболом.

Пьерлуиджи КОЛИНА
МОИ ПРАВИЛА ИГРЫ

Вступление

«Я вижу тебя, мой сын, ты перед телевизором в восторге от мультфильмов („Титти и Сильвестро“, „Ходли и Бенджи“, „Том и Джерри“) и от футбольных матчей. Мы сидим с тобой, обнявшись, на диване, и ты вдруг спрашиваешь меня о судье, удивленный тем, что он одет в желтую форму, видимо, напоминающую тебе о комиксах и их персонажах. Ты в восторге от игроков, вратаря Буффона в красной майке, лысого Рональдо, Адриано с серьгой, но гораздо больше тебе нравится следить за человеком, который за долю секунды должен решить, назначить ли пенальти, определить ли „вне игры“ или остановить игру из-за нарушения правил. И именно по отношению к нему очень часто выплескивается недовольство фанатов с трибун, гнев за поражение. „Футболу посвящено множество тем, касающихся независимости и важности игроков на поле, это относится и к крайнему правому нападающему, о чем свидетельствует название поэтического произведения Фернандо Ачителли, к центральному нападающему, о котором поведал Сориано, к вратарю, история которого стала известной благодаря Дино Дзоффу. Но истинно независимым человеком является он, судья, который, надев желтую майку, заставляет тебя улыбаться, сын мой“.
«За свою жизнь я познакомился со многими судьями, и всегда в них можно было распознать нервозность, либо из-за важности предстоящего матча, либо из-за отсутствия сил по поддержанию порядка и наличия фанатов, находящихся на грани срыва из-за его ошибки, а также из-за грубых действий игроков обеих команд. На лицах многих судей были шрамы от ударов кулаками, бутылками, камнями. Вспоминаются абсурдные истории: заточение после игры на многие часы в раздевалке, побеги в багажниках автомобилей со стадионов, как в некоторых шпионских фильмах, В общем достаточно. Стоит ли рисковать жизнью за небольшую плату, не имея никакой славы и читая свое перевранное имя в программке на матч? Но рождение судьи не является случайным, это точный выбор, продиктованный увлечением и несущий „мученичества“, это вера в справедливость и в правила. Таким образом, эти независимые люди готовы идти вперед, мечтая добраться до Серии А и провести финальную встречу на чемпионате мира…»
«Я всегда испытывал симпатию к тем юношам, которые и теперь судят в „окопных условиях“, под защитой лишь собственного мужества, к юношам, которые отказываются от воскресных прогулок или от посещений с друзьями кинотеатра, чтобы точно по расписанию отдаться тому светскому ритуалу, сын мой, когда обнимаются и ликуют по поводу гола, забитого нашей командой, и огорчаются голу, пропущенному в собственные ворота и которого можно было бы избежать. Без судьи игра не имела бы смысла; можно играть без защитника или центрального нападающего, но только не без человека, который лишь без конца бегает, никогда не касаясь мяча. И можно, по крайней мере раз, заслужить искренние аплодисменты. Продолжительные аплодисменты. Аплодисменты, вызывающие трепет».
Эти строчки я позаимствовал из последней книги Дарвина Пасторина «Письмо моему сыну о футболе», поскольку мне казалось, лучше начать разговор с темы о моем мире, о мире судей.
Эти люди весьма различны по возрасту, полу, культуре, социальному происхождению, но всех их объединяет столь огромная любовь к спорту, что вся их деятельность посвящена тем, кто им действительно занимается. И разговор касается не только футбольных судей, которых я, конечно, знаю лучше. Я имею в виду судей и в других дисциплинах, например в баскетболе, волейболе, регби, хронометристов в легкой атлетике, а также многих других.
Конечно, благодаря телевидению не существует никаких секретов о том, что происходит в течение 90 минут матча или чуть больше. Ничего не укрывается от взгляда, все видно и все оценивается. Но несколько слов следует сказать об айсберге: масса льда, выступающая из воды, настолько велика, что заставляет думать, что она представляет собой все и что ничего другого не существует. Тем не менее то, что находится под водой, то, чего зрители не видят, гораздо больше надводной части, о чем знают лишь немногие. То же относится и к нам: все знают, что происходит в течение 90 минут, но только немногие знают, чем мы занимаемся, о чем думаем за пределами поля.
Стоит попытаться объяснить это; я убежден, что знание всегда помогает улучшить отношения, правильнее понять и оценить то, что делается. Можно было бы, к примеру, основываться на общих взглядах, на таком широко распространенном убеждении, что более искусен и честен судья, который стремится как можно меньше свистеть. Я всегда себя спрашиваю, почему так происходит, почему не попытаться найти объяснения, ведь судейство не является «игрой в прятки»… Вероятно, было бы правильнее утверждать, что наиболее порядочен тот судья, который меньше ошибается, но это так банально, что не принимается в расчет. Теперь поговорим немного о «мужестве», о смелости на что-то решиться, принимать трудные решения, очень важные, столь важные, что судья попадает в условия, в которых он становится не простой фигурой, а главным действующим лицом з матче.
Наиболее честен и порядочен тот судья, который имеет смелость принимать решения даже тогда, когда можно было бы этого и не делать.
Это очень важно, и я советовал бы молодому судье воспитать в себе мужество сразу же принимать решения.

1. Мой Кубок Мира

Мировой чемпионат в Виареджо

Если я закрываю глаза и мысленно возвращаюсь к июню 2002 г., к «моему» финальному матчу на Кубок Мира, первое чувство, которое я испытываю, — этого не может быть. Действительно ли я прожил 41 день в Японии? Действительно ли я судил финальную встречу на Кубок Мира по футболу между командами Бразилии и Германии? Меня охватывает странное чувство нереальности.
Весь период моего пребывания в Японии быль столь прекрасен, можно сказать, «идеален», что я начинаю сомневаться в том, что это был не сон, длившийся больше месяца. К счастью, о тех событиях свидетельствуют видеокассеты и газетные статьи. И если бы можно было заранее написать сценарий тех недель, я не изменил бы ни одной запятой в описании того, что происходило в действительности, в том числе при описании финальной встречи. Но нет, один факт я, вероятно, изменил бы. «Мой» финальный матч я провел бы в Виареджо, некоторые сцены я заснял бы на природе, в Лукке и окрестностях. Если я был бы режиссером этого фильма, я никогда бы не оказался за 18 тысяч км от моего дома и моей семьи.

Пункт отправления

Но, как видно, я стал автором, а не режиссером того фильма. Не могу отрицать, что Чемпионат Мира 2002 г., закончившийся, вдобавок, для меня судейством финального матча, пока является самым важным моментом в моей жизни и как арбитра, и как человека. Однако предпочитаю не говорить о пункте прибытия. Такие мысли предполагают остановки, перерывы, взгляды назад. Одним словом, подведение итогов. Ко всему этому я еще не готов. Многие считают, что, достигнув такой вершины в карьере, было бы правильно и справедливо остановиться, что называется, «красиво уйти», чтобы все вспоминали о тебе в тот период наивысшего достижения, поскольку последующие этапы, неизбежно совершенные ошибки могут разрушить хорошие впечатления о тебе. Но мне слишком нравится то, чем я занимаюсь, поэтому я полагаю, что все то, что я пережил в Японии летом 2002 г., является продолжением своей деятельности, т.е. очередным пунктом отправления. В общем, это промежуточный этап на пути, по которому, надеюсь, я буду идти еще довольно долго. Впрочем, сотни приглашений, пришедших по почте после того, как слухи о завершении моей судейской карьеры не подтвердились, вселили в меня уверенность в том, что я прав.
Мне 43 года, и у меня есть еще несколько лет, чтобы продолжить деятельность в качестве судьи; пока я просто смогу заниматься тем, чем занимался до настоящего момента, с той же волей, с тем же желанием, с той же страстью и с той же концентрацией.
Все убеждены, что в момент, когда ты поставил себя слишком высоко и кое-чего достиг, начинается неудержимая нисходящая кривая: ты убежден, что тебе чем-то обязаны, уверен, что можешь попытаться выполнять свои обязанности, не полностью отдаваясь им, что можешь не стараться, как ты старался раньше. Но, напротив, это не так.

Мой последний Кубок Мира

Естественно, с моей стороны было бы глупо недооценивать или делать вид, что я недооцениваю финальную встречу на Кубок Мира, поскольку в истории футбола таких встреч насчитывается немного. Подумать только, с 1930 г. по сегодняшний день всего 16 матчей. Так что в них принимали участие немногие судьи. Поэтому проведение такого матча представляет собой нечто необычное, возможно, если говорить высокопарно, даже нечто историческое, при условии, что история когда-либо занималась футболом. Поэтому с точки зрения личных достижений в первенстве — это максимум, о чем может мечтать арбитр.
Говоря это, я убежден, что день, когда я почувствую, что я многого достиг, будет днем моего отказа от судейства. День, когда я осознаю, что у меня нет больше такого желания, с которым я занимался делом раньше, замечу усталость при подготовке к матчу и, возможно, понадеюсь, что могу позволить себе отказаться от повседневной работы и повседневных обязанностей, я верю, окажется днем, в который я повешу свисток на гвоздь. Сейчас же моей задачей является оставаться судьей до тех пор, пока мне позволяют существующие правила, т.е. пока мне не исполнится 45 лет. Ближайший же чемпионат мира в Германии должен состояться, когда мне уже будет 46 лет. Это значит, что мой мировой опыт завершается чисто математически, т.е. чемпионатом мира в Японии и Корее, Официальное подтверждение этого несколько огорчает меня, поскольку по характеру, по натуре у меня не возникло бы никаких проблем, если бы мне посчастливилось участвовать еще раз в чемпионате мира в качестве судьи, — причем я делал бы это еще с большим желанием, чем раньше, но таковы правила.
Желая поиграть в «если» и еще раз облачиться в одежду режиссера фильма о моей жизни и карьере, я бы предпочел другие правила. Мне показалось бы более правильным и справедливым, чтобы участие или неучастие арбитра в таком празднике, как чемпионат мира по футболу, являлось бы следствием выбора, связанного с его профессиональными качествами, а не с анкетными данными. Некоторые футболисты прошли длительный путь в футболе и достигли лучших результатов в возрасте, считающемся обычно «пенсионным». К ним относятся Дзофф, завоевавший Кубок Мира в 40 лет, Макаллистер из «Ливерпуля», выигравший финальный матч Кубка УЕФА и названный лучшим игроком на поле, «игроком матча», в 37 лет. Если бы в их случае действовало «правило» удостоверения личности, правило возрастного ценза, они не смогли бы добиться таких замечательных побед. Думаю, что так должно быть и для арбитра, понимающего, что он в состоянии продолжать свою деятельность и что он полон сил и желания делать это. И если бы это было так, то в каждом случае решение должно определяться физическими и техническими данными арбитра. Запрещать опытному арбитру судить матчи только потому, что ему исполнилось 45 лет, — это грех перед футболом, растрата судейского мастерства, с трудом накопленного за долгие годы. Однако я только арбитр, а не сценограф.

От Кубка Мира до Кубка Италии

Накануне моей первой игры после финального матча на Кубок Мира (в первом круге Кубка Италии встречались команды из серии А и В), один друг спросил меня, как ты мог после матча Бразилия — Англия согласиться судить встречу «Сампдория» — «Сиена». Возможно, я ответил ему банальностью, но это была чистая правда: то, что я делаю, мне нравится делать хорошо. Мне было бы неприятно, если кто-то мог бы даже подумать, что я плохо провел игру, так как у меня не было стимула или желания и я не был собран, так как я недостаточно подготовился. Конечно, может так случиться, что твои возможности в этот день окажутся неоптимальными даже в том случае, если ты подготовился наилучшим образом. Это мучительно, но ты знаешь, что это от тебя не зависело.
Недостаточно же хорошая подготовка к игре лежит полностью на твоей совести; я не выношу даже мысли о том, чтобы иметь жалкий вид. Даже если я был несколько ослаблен физически, так как мой сезон завершился 30 июня 2002 г., а новый начался довольно скоро, я попытался подготовиться к игре между командами «Сампдория» и «Сиена» как можно лучше, ибо мой подход к решению жизненных проблем, мое душевное состояние, в котором я их решаю, каждый раз остаются теми же. Это ощущение того, что ты выполнил свою работу максимально хорошо, несмотря ни на какие проблемы личного или рабочего характера.

Дни накануне встреч

Естественно, я не хочу утверждать, что финал Кубка Мира — такая же встреча, как и все другие. Такой матч не является обычным ни для игроков, ни для зрителей. Не может он быть таковым и для того, кто призван его судить. Ведь речь идет об играх, завершающих целый четырехлетний этап и требующих концентрации всех твоих ресурсов и, больше того, на подсознательном уровне. Все матчи заслуживают максимального внимания, но матч между сильнейшими национальными командами мира, завершающий соревнования, требует концентрации всех лучших качеств. Чтобы быть готовым к проведению встречи, ты должен быть спокоен и убежден, что ты сделал все возможное, чтобы быть на высоте события, единственного в своем роде. Думаю, спокойствие — это правильный способ проведения дня, предшествующего спортивному событию, в котором ты призван принять участие. Что касается меня, то я считаю, что спокойствие появляется из сознания того, что я на 100% посвятил все мои ресурсы тщательной подготовке, в том числе и развитию способности расслабляться или, как говорится, «отключать мозг». Я всегда стараюсь хорошо выспаться ночью и, по возможности, поспать часок во второй половине дня перед вечерней встречей. Я считаю удачей уметь чередовать моменты полного внимания, абсолютной собранности с моментами расслабления, снятия напряжения. Только таким образом можно добиться, чтобы стресс не выплеснулся наружу и не испортил конечный результат.
Однако такая способность контролировать эмоциональность имеет и обратную сторону медали; примером может служить необоснованное наказание игроков под влиянием воспоминаний: если ты переживаешь накануне финальной встречи на Кубок Мира и чувствуешь себя не совсем нормально, то есть в тебе нет особой нагрузки и напряжения и ясно, что тебе удастся сохранить эмоциональное воспоминание, в твоей памяти останется меньше эпизодов, меньше твоих и чужих мыслей. Если же мне придется выбирать между чуть большим числом памятных случаев или чуть большим спокойствием, я выберу последнее.

Планировать. Но не слишком

Итак, мои дни перед матчем походят один на другой и в памяти перемешиваются. Мой самый первый матч, мой первый матч профессионалов, первый матч Серии А, первый матч на международных соревнованиях, конечно, мною все это не планировалось — мне тогда было 17 лет. На самом деле мне нравится составлять планы на будущее, но не на длительный срок, поскольку я люблю вносить в них изменения, неожиданные отклонения, новые решения проблем, которые ставит передо мной жизнь, т.е. проблем, которые невозможно запланировать. Итак, никаких целей на длительный срок, так как я уверен, удовольствие, полученное от внесения каких-либо изменений в планы, может меня отвлечь от достижения промежуточных целей. Впрочем, хотя я и не увлекаюсь астрологией и знаками зодиака, все же мне известно, что такие качества типичны для родившихся под знаком Водолея.
Еще за несколько дней до отправления в Японию на вопрос, чего я жду от этого чемпионата, я ответил, что арбитр не должен чего-то ожидать, поскольку его роль не позволяет ему этого делать. Роль его заключается в том, чтобы правильно и оптимально вьтолнять свою задачу, а именно судить. Независимо от того, какой матч он судит, первый или последний на турнире, его работа должна быть в высшей степени эффективной. Кроме того, может произойти ряд моментов, ускользающих из-под твоего контроля, которые могут привести к тому, что тебе придется судить в двух или большем числе матчей или даже в финальном.
Бесполезно говорить о том, что, когда я начал заглядывать в планы судейской комиссия, я не ставил перед собой задачи провести финальный матч на Кубок Мира. Я не могу ставить перед собой задачу, решение которой зависит не только от моих способностей и усилий.
Это зависит не только от тебя. Ясно, что ты должен работать эффективно, но большего ты не можешь. Иногда этого достаточно, но только если твои эффективные действия «облегчаются» чем-то другим, например в данном конкретном случае неучастием в финале сборной твоей страны. В других случаях ты можешь сделать все отличнейшим образом, но если твоя национальная команда участвует в матче, то несмотря на свои оптимальные качества, ты исключаешься из участия в соревнованиях. Так случилось со мной на Чемпионате Мира во Франции в 1998 г. и главным образом на Чемпионате Европы 2000 г., проведенном в Бельгии и Голландии.

Чемпионат мира (1998) и чемпионат Европы (2000)

Во время чемпионата мира во Франции, несмотря на большое уважение ко мне и признание моих заслуг, я считался еще «молодым» арбитром, особенно по сравнению с группой уже отобранных коллег. Такие арбитры, как Марио Ван Дер Энде, Марк Батта, Ким Милтон Нильсен, Хосе-Мария Гарсия Аранда, Хью Даллас, обладали гораздо большим международным опытом судейства, чем я, в силу того, что одни были старше меня, а другие, из некоторых стран Северной Европы, пользовались правом перехода в международную категорию в гораздо более молодом возрасте, чем это возможно было в Италии. Например, Ким Милтон Нильсен, который был моложе меня на несколько месяцев, стал арбитром международного класса уже в 1988 г., всего в 28 лет. В нашей стране об этом невозможно было и подумать. Первые два назначения были весьма престижными для меня: судить игру Бельгия — Голландия, очень важный матч, деликатный и ответственный, и затем матч между командами Франции и Дании. Потом Италия прошла в четвертьфинал, и все арбитры, национальные команды которых вышли в четвертьфинал, были исключены из списка судей на следующие матчи.
Хотя это правило было известно с самого начала турнира, я почувствовал сильное разочарование от того, что должен был преждевременно возвратиться домой, поскольку, как говорится, надежда умирает последней. Увидев моего соседа до комнате Марка Батта, собирающего багаж (француза и, следовательно, хорошо информированного) еще до официально объявленного решения, я почувствовал сильное сожаление, смягченное частично сознанием того, что я хорошо выполнил свою работу и что, следовательно, неучастие мое в заключительных играх зависело не от моих характеристик, а от результатов игр национальной команды Италии.

1 Следующая страница


Мои правила игры 2

На чемпионате Европы я, наоборот, входил в группу уже более признанных арбитров и был назначен на матч Голландия — Чехия, затем на труднейшую встречу между командами Германии и Англии (перед которой немало говорилось о необходимости усиленного поддержания общественного порядка), и, наконец, на четвертьфинальный матч Франция — Испания. Италия вышла в полуфинал, и я должен был, следовательно, выйти из игры. Если бы итальянская команда на японско-корейском чемпионате вышла в финал, я должен был бы покинуть чемпионат перед последней встречей. Вот почему я считаю ошибочным ставить перед собой долгосрочные цели, особенно если собственная команда входит в группу сильнейших и обычно доходит до финала крупных соревнований. Тем не менее я считаю это счастьем без всякого налета иронии. Я глубоко переживаю за свою команду, огорчаюсь, когда она подвергается превратностям судьбы, и всякий раз радуюсь и горжусь, когда она занимает первые места. Во всяком случае, и во Франции и в Бельгии преждевременное исключение из группы судей позволило мне насладиться масштабами спортивного события; тем более что из-за спортивно-технических задач это удается не часто, а я очень люблю небывалый размах праздника, настоящего спектакля, всенародного участия. Мне вспоминаются потоки ликующих болельщиков многочисленных национальностей, стекающихся на Елисейские поля в Париже или фантастические танцевальные движения французских и испанских болельщиков, смешавшихся на главной площади города Брюгге.
После того как в Париже я был «исключен» из списка судей, я решил остаться и вместе с женой посмотреть матч Франция — Италия (четвертьфинал): какая радость видеть этот спектакль, эти краски, и какое разочарование, которое пришлось испытать из-за поражения Италии. Второй запоминающийся матч, на котором я с женой присутствовал в качестве зрителя, состоялся в Италии 1990 г. — тогда я еще судил в Серии С. Когда я вспоминаю те дни, первое, что приходит на ум, это фантастический Олимпийский стадион, до неправдоподобия заполненный не только болельщиками немецкой и аргентинской команд, тогдашних финалистов, но и зрителями самых разнообразных национальностей. Это был настоящий спортивный праздник. Я говорю не только с технической точки зрения; речь идет об участии в празднике мужчин и женщин, различающихся по культуре, жизненному опыту, но объединенных одним чувством — любовью к футболу; и только одна небольшая неприятность: освистывание гимна аргентинской команды, продиктованное своего рода местью за вылет из соревнований Италии, проигравшей аргентинцам.

Непосредственно перед стартом

Присутствие незначительного числа болельщиков со всех частей света стало одной из особенностей чемпионата мира по футболу в Японии и Корее. Эти игры отличались также большей продолжительностью, носили более информационно-справочный характер и в большей степени освещались по телевизору. Правда, некоторое число «командировочных» болельщиков национальных команд присутствовало; в основном это были англичане и ирландцы, остальное же большинство составляли японцы и корейцы. Поэтому отсутствовал эффект перемешивания культур, обычаев и привычек, который для меня важен, поскольку спортивный праздник несколько теряет в красочности. Однако вернемся несколько назад и еще раз остановимся на моем опыте судейства международных игр. Если хорошо подумать, то следует сказать, что этот матч не предвещал чего-то сверхъестественного. Официальное подтверждение моего участия в нем я получил в начале 2002 г. после последнего собрания судейской комиссии ФИФА, что для меня не было неожиданностью. Не могу отрицать — я его ждал, поскольку случайно узнал об этом предварительно.
Больше всего футбольный мир Италии удивило то, что на игры не был приглашен ни один из наших помощников, что всегда происходило до сих пор, когда речь шла о крупнейших соревнованиях. С нашей стороны не последовало ни протеста, ни жалобы; было бы хуже, если бы мы первыми не уважали правил, но чисто по-человечески мы были огорчены, поскольку среди помощников, которые с большей Еероятностью могли быть приглашены на чемпионат мира, были высококвалифицированные люди, с которыми я провел многие часы подготовки и многие встречи. Присутствие итальянского помощника на международном чемпионате стало бы справедливым признанием работы группы с исторически сложившейся репутацией высокого уровня, которая проводит огромную работу, чтобы быть на высоте в любом матче. Вместе со всеми арбитрами и со всеми, приглашенными на финальную стадию помощниками (около 70 человек) я прибыл в Сеул для стажировки. Предусматривались теоретическая часть, состоящая из анализа и обсуждения директив ФИФА, и проверка физического состояния каждого из нас. Уже по прибытии в Сеул я почувствовал недомогание, которое я сначала отнес на счет длительного путешествия. У меня поднялась температура 38,5°, вскоре достигшая 39,5°. Такая высокая температура вынудила меня пролежать в постели гостиницы почти весь период стажировки. Я находился в подавленном состоянии, прежде всего потому что этот период имел для меня очень важное значение для подготовки к работе. Долгие часы перед телевизором в номере лишь увеличивали мою депрессию, и не столько из-за беспрерывно передаваемых местными станциями встреч по сумо, по которому я, в конце концов, стал экспертом, сколько из-за вредных программ, транслируемых зарубежными каналами радио и телевидением и явно подстрекающих к убийству. Но шутки в сторону. Больше всего меня огорчали недоброжелательные и беспокойные комментарии о моем вынужденном отказе от физических проверок: как будто арбитру запрещается болеть. То, что считается нормальным для атлета, не должно было быть нормальным для арбитра, даже и для такого арбитра, как я, имеющего двух маленьких детей и, следовательно, рискующего заразиться дома. К счастью, примерно за месяц до моей болезни я подвергся тем же атлетическим тестам УЕФА, и арбитражная комиссия посчитала их хорошими.

Начало чемпионата

Итак, начало игр. С этого момента и до конца все шло гораздо лучше. Первое мое назначение — проведение матча между командами Аргентины и Англии, собственно, одного из тех, о котором я мечтал и который я желал судить с самого начала формирования судейских бригад, происходившее в декабре 2001 г. в Пусане. Чтобы не сглазить, я не пытался собрать как можно больше сведений об этом матче, например, о том, будет ли он проходить в Корее или Японии, и когда это будет. Всем, кто предсказывал, что проведение этого матча будет доверено мне, я отвечал: «…а, да? Нет, я не знаю, вошел ли я в эту бригаду!..» Я, конечно блефовал. И когда в Корее 24 мая меня уведомили, что мне предстоит судить именно матч между Аргентиной и Англией, я не стал скрывать, что очень рад.
Я сказал, что все матчи одинаковы, но…некоторые все же отличаются от других. Очарование и важность этого матча были неоспоримыми не только с точки зрения футбола.
Доверие провести такой особый матч означает знак признания твоих заслугой уважение к тебе, чем я горжусь. В то же время я сразу почувствовал, что в этом, как и всегда в жизни, кроется обратная сторона медали: такой матч может принести меньше удовлетворения и больше беспокойства, он несет в себе риск. Начинать чемпионат мира с важной и ответственной игры под микроскопом йсей планеты Земля означает, что существует вероятность оказаться в невыгодном положении: если бы все пошло не так хорошо, как думалось, мой финальный матч на Кубок Мира оказался бы под вопросом. Не лучше было бы начать с более спокойного матча с большей вероятностью что все пройдет гладко?
Итак, вызов и страх риска: и, недолго сомневаясь, я склоняюсь к тому, чтобы принять вызов и отсудить этот матч. В результате матч прошел более чем хорошо, и это несмотря на такие прецеденты, как гол по воле Божьей (знаменитый гол рукой Диего Марадоны в 1986), или инцидент на предыдущем ЧМ с удалением Дэвида Бекхэма в матче с Аргентиной. И это говорит человек, который обычно весьма критичен по отношению к собственным качествам. Но в случае матча Аргентины и Англии я совершенно уверен, что провел хорошую игру, одну из тех игр, когда удается передать игрокам на поле определенные импульсы, которые они трансформируют в правильное и дисциплинированное поведение. Сообщение о назначении па матч Аргентины с Англией я получил в четверг 24 мая. Арбитражная комиссия составила список первых 36 матчей и 36 арбитров, по арбитру на матч. Однако уже за несколько часов до официального назначения прошел слух, что кто-то увидел на экране телевизора мое имя возле этого матча, появившееся на какой-то миг из-за случайной ошибки и сразу же снятое с экрана. Но я остался верен себе и своей способности втайне радоваться некоторым вещам. После официального подтверждения состоялась конференция для прессы, в которой могли принять участие все аккредитованные журналисты, а также арбитры, которым разрешили разговаривать с представителями прессы, что разрешается в течение всего чемпионата всего три раза. Все ожидали матча Аргентины и Англии, об этом свидетельствовал тот факт, что огромное количество журналистов обратились с просьбой поговорить со мной. Я же в свою очередь осознавал, что со стороны арбитражной комиссии я получил доказательство уважительного отношения ко мне. Но с того дня до матча прошло две недели. Поэтому у меня было достаточно времени для того, чтобы хорошо подготовиться к игре, которая должна была состояться в Саппоро, на севере Японии, где прохладный и дождливый климат, отличающийся от теплого солнечного климата Италии. Было тепло также и на нашей базе в окрестностях Токио.
В подготовку матча помимо тренировок и психологического настроя входит также посещение нескольких матчей. Поблизости от Токио находились три стадиона в Иокогаме, Ибараки и Саитаме; за несколько часов на автобусе я вполне мог бы добраться до этих городов. Там проходили матчи и Аргентины, и Англии. По крайней мере один из их предварительных поединков был в пределах досягаемости. Но я решил не присутствовать ни на одной из встреч, так, чтобы затем не отдать предпочтение какой-либо команде. Мне представилась возможность посмотреть матчи по телевизору, после чего я сразу же приступил к подготовке, так как приближалась моя смена.

Познавать, чтобы облегчить себе жизнь

Как я сказал, для арбитра очень важно сродниться с предполагаемым матчем, хорошо себе представлять силу команд, а для этого необходимо собрать как можно больше сведений. Изучая игру по телевизору, я прежде всего стремлюсь запомнить, как играют команды, какова их тактика расположения на поле как в защите, так и в нападении, как развивается игра, какие предлагаются действия; я стараюсь наблюдать за повторяемостью схем, за ситуациями, когда мяч находится в положении вне игры, назначаются штрафные и угловые удары. Затем я перехожу к изучению и анализу игры отдельных игроков, поскольку применение тех или иных игровых схем зависит от мастерства футболистов.
В общем, мною движет убеждение, чем больше ты знаешь, тем в большей степени ты облегчаешь себе свою задачу на поле. Понятно, что видеть игру напрямую по телевизору еще недостаточно, крайне необходимо иметь видеозапись, которая позволяет просматривать сколько угодно действия игроков и сосредоточивать внимание на интересующих тебя деталях.
Такая работа для получения сведений требует усердия и времени, но она полностью себя оправдывает.
Впрочем, я думаю, что изучение и хорошее знание дела имеют решающее значение в любой деятельности. Для подтверждения сказанного приведу такой кажущийся фривольным, но вполне ясный пример: некоторое время назад полученные мною сведения позволили мне не попасть впросак в какой-то странной ситуации, явно подстроенной.
Некое общество предлагает мне сделать рекламу для гипотетического сайта Интернета и приглашает меня в гостиницу в Виареджо. Я отыскиваю сведения об обществе, которое действительно существовало, и оказывается, что ряд собранных мной данных не совпадает со сведениями, предоставленными мне людьми, с которыми я затем встречаюсь. У меня возникает подозрение, и я избегаю подвоха.
Мораль проста: не получив нужных сведений, я мог бы попасть в смешное положение. Необходимость как можно больше знать о том, с чем и с кем мне придется иметь дело, вынуждает меня также все-, гда тренироваться на стадионе, где мне предстоит судить на следующий день, особенно если это стадион, на котором я никогда не был. Поэтому накануне матча Аргентина — Англия я ознакомился со стадионом, где должен был проходить матч; это оказалось необычное сооружение, полностью перекрытое куполом; думаю, сооружение будущего: газон, если он не использовался, вывозился за пределы стадиона и помещался под открытым небом, чтобы росла и дышала трава, и лишь накануне игры его возвращали на свое место. Это небольшой стадион, всего на 40 тыс. зрителей, по архитектуре скорее сходен с нашим дворцом спорта, чем со стадионами, к которым мы привыкли. Тренировка на нем имела большое значение еще и потому, что необходимо было проверить, действительно ли здесь трудно дышать, о чем я прочел в отзывах некоторых игроков из предыдущих матчей, и я должен сказать, что и при проверке, и при проведении матча подобных проблем не возникало; система кондиционирования воздуха обеспечивала приемлемый уровень влажности, не вызывавший неприятных ощущений.

Матч почти как дома

Однако ощущение, что я вполне освоился с обстановкой или просто что я провожу матч в Японии, почти как дома, я испытал благодаря тому, что в обеих командах играли футболисты, с которыми мне приходилось работать много раз, прежде всего с аргентинцами, многие из которых выступали в итальянском чемпионате; но и многих англичан я встречал в европейских чемпионатах, в кубках и во встречах национальных команд. Не возникало никакого недопонимания, ибо я владею испанским и английским языками, а с аргентинцами я спокойно мог говорить по-итальянски. Таким образом, обоюдное знакомство значительно помогает в матче: тебя наполняет спокойствие, пропадает или по крайней мере смягчается эффект неожиданности и, следовательно, уменьшается возможность совершить ошибку.
Если же к знаниям добавляется элемент оценки и доверия, то получается идеальное сочетание, которое может поспособствовать оптимальному выполнению твоей миссии. Игрок, который тебя знает и умеет оценить, сможет гораздо легче воспринять твою ошибку, даже совершенную на поле. Знакомство с игроками помогает выходить из трудных ситуаций, когда арбитр и игроки находятся далеко друг от друга, например, при диагональной передаче через все поле, а также позволяет избежать риска быть неправильно понятым. В связи с этим вспоминаю такой случай: при возвращении игроков на поле после перерыва матча между командами Аргентины и Англии Батистута выразил недовольство тем, что получил предупреждение через 12 минут после начала матча, по его мнению, за незначительную ошибку. Ясно, что вникать в суть дела было нецелесообразно, но, хорошо зная этого игрока, я сделал так, чтобы ситуация не накалялась, ведь предупреждение сделал мой помощник из Канады, и я спросил аргентинского нападающего: «Но ты, конечно, понимаешь причину, по которой тебе сделали предупреждение?» Футболист посмотрел на меня с любопытством, а я добавил: «Он канадец, но чилийского происхождения, взаимоотношения между чилийцами и аргентинцами тебе известны лучше меня». Батистута только произнес: «А, вот почему», включился в игру, и разговор на этом был закончен.
Все стечения обстоятельств способствовали тому, что игра между командами Аргентины и Англии прошла отлично, без проблем и спорных эпизодов даже при том, что результат игры для одной из команд (Аргентина потерпела поражение), мог отрицательно сказаться на ее дальнейшем участии в чемпионате.
Своей пространной речью в пользу значимости знакомства с игроками я не пытаюсь утверждать, что без этого все дела неизбежно должны заканчиваться плохо; просто я верю, что в жизни это хорошее правило, позволяющее до минимума сократить элементы случайности и, следовательно, наилучшим образом выполнить свою работу.

Чемпионат продолжается

Моим вторым матчем в качестве главного судьи стала игра 1/8 финала между командами Японии и Турции. Но прежде мне предложили поработать в качестве резервного судьи в двух матчах — между Германией и Камеруном, а также Бельгии и России. Я участвовал в обоих матчах: большое впечатление на меня произвел энтузиазм болельщиков этих стран, возможно, не очень компетентных, но чрезвычайно захваченных зрелищем и искрящихся радостью, стремящихся поглубже познакомиться с миром футбола. Я чувствовал себя хорошо подготовленным физически благодаря двум тренерам из Бельгии, следившими за работой арбитров, и, несмотря на то, что игры проходили под непрерывным дождем, состояние почвы благодаря очень эффективной дренажной системе было отличным. Если к этому добавить благоприятную ауру, связывающую меня с турецкой национальной командой, поскольку турецкие команды никогда со мной не проигрывали и поэтому видели во мне нечто вроде амулета, то следовало считать, что существовали все предпосылки для хорошего матча.
И действительно, этот матч тоже прошел очень удачно. Самое сильное чувство и самое незабываемое воспоминание о том матче были связаны с моментом, непосредственно последовавшим за финальным свистком: десять секунд полной абсолютной тишины после двух часов оглушительного и непрекращающегося, как дождь, шума и рева 40 тысяч японских болельщиков.
Команда Японии потерпела поражение, и ее борьба за Кубок закончилась. Десять секунд мне показались вечными, ирреальными. Я понял, что означает, когда говорят «оглушающая тишина». Затем бурные овации. Мечта японской национальной команды не осуществилась, но публика аплодисментами желала подчеркнуть свою благодарность команде за результат, который все же считала отличным. Это был очень волнующий момент, который мне редко приходилось испытывать. На поле многие японцы плакали, в то время как турки торжествовали. Ко мне неожиданно подошел капитан японской команды Миямото, и я ему искренне сказал: «Думаю, вы должны гордиться тем, что сделали. Не огорчайтесь. Гордитесь».

Гордость за поражение

Японские игроки достигли большего, чем ожидали накануне чемпионата: они достигли 1/8 финала и проиграли с большим достоинством. Быть аутсайдером и попасть в 1/8 финала — это отличнейший результат; обратившись к Миямото с теми словами и в той обстановке, я пытался только выразить мое глубокое уважение и воздать по заслугам тому, кто проигрывает, после того как он сделал все возможное, чтобы победить. Думаю, в современном мире, и не только в мире профессионального спорта, значение достойного поражения утеряно. Победа должна быть исключительным событием, а она становится нормой, минимальной целью. Побеждать — это нормально, хотя, по определению, это является исключением. Понятно, что я не являюсь сторонником теории, что спортсмен должен ставить перед собой в качестве максимальной цели только простое участие в соревновании. Одного участия недостаточно, ему должно нравиться также побеждать. И он старается делать это всеми возможными способами, лишь бы только они были законными. Но в моем понимании -в желании побеждать всегда присутствует сознание, что можно быть вторым и третьим, в том числе и последним.
«Не нормален» не тот, кто проигрывает, «не нормален» тот, кто побеждает, тот, кто делает что-то лучше по сравнению с другими и кого за это удостаивают чествования. Но это не означает, что все остальные неудачники. Культура побеждать любой ценой, чрезмерное соперничество неизбежно приводят к использованию неверных средств, незаконных методов, и все это допускает применение способов, основанных на обмане, на произволе и просто на допинге, т.е. на том, что противоречит законам спорта. Я не допускаю, что вы можете принять это суждение за суждение утописта, человека не от мира сего или добряка; эти две категории людей я не признаю. Но твердо убежден, что следует максимально уважать тех проигравших, которые стремились к победе, но встретили чуть более сильного противника, по крайней мере в тот день. Неправильно оценивать только итоговые результаты, в расчет должны входить также усилия, которые были затрачены для достижения этой цели.

Предыдущая страница 2 Следующая страница


3 Пьерлуиджи Коллина

Это я и попытался сказать капитану японской команды, попытавшейся победить, но все-таки проиграла команде, которая играла лучше. Его улыбка подтвердила, что мы поняли друг друга, а бесконечные аплодисменты зрителей свидетельствовали о том, что они разделяют нашу точку зрения о спортивном событии.
Примеры такие, как: матч за третье и четвертое места между командами Южной Кореи и Турции, закончившийся объятиями победителей и побежденных, или аплодисменты болельщиков города Лестера своей команде, несмотря на ее вылет в низшую лигу, подтвердили мою мысль о том, что идея соревнования по футболу понимается не как битва «до последней крови», а как честное соперничество между двумя достойными победы командами. Я не могу забыть публику «Олд Траффорда» в Манчестере во время матча в Лиге Чемпионов, когда «Манчестер Юнайтед» проигрывал мадридскому «Реалу» (0:3): ни одного свистка, только подбадривающие песни, а в конце при счете 2:3 — длительные благодарные аплодисменты.
О культуре спорта можно было бы говорить долго и издалека, поскольку для нашей страны характерно отсутствие четкой схемы развития спорта, отсутствие сооружений, где можно заниматься спортом, отсталость в культивировании массового спорта на детском и юношеском уровне.
Базовая деятельность направлена главным образом на умственное развитие до уровня «пассивного» спортсмена, просто увлеченного каким-либо видом; поддержка оказывается главным образом семьям, родителям, которые слишком часто воспитывают своих детей в духе соперничества, превосходства, выпячивая принцип добиваться победы любой ценой.
Я не хочу наделять родителей демоническими чертами; я знаю, что на занятия детей спортом им часто приходится выделять серьезные денежные средства, тратить много времени и энергии — не все могут это себе позволить, но никто не должен упускать из вида те истинные ценности, которые несет в себе спорт. Например такие, как почетное поражение, немного горькое, тяжелое, утомительное, но которое нужно уметь принимать и, скорее, культивировать. Именно таким образом я объясняю слова, сказанные Миямото после матча Япония — Турция, или непроизвольное движение, с помощью которого я поднял с земли Куффура, игрока команды «Бавария» из Мюнхена, после того как его команда в матче с командой «Манчестер Юнайтед» упустила в последние секунды матча шанс победить в финале Лиги Чемпионов в Барселоне в 1999 г.

Арбитр не празднует

Если бы мне пришлось выбирать виды для рекламной вставки о культуре спорта, я бы остановился на изображениях, запечатленных непосредственно после окончания матча Кореи с Турцией, а также турецких игроков, которые увлекли только что проигравших противников в круг почета, чтобы отпраздновать результат, который для обеих команд можно было считать успехом, т.е. участие в борьбе за третье место на чемпионате мира и третье место. Позже, поднимаясь на пьедестал для награждения, Бюлент и Абдулла подняли откуда-то взявшихся своих детишек на плечи — это было так прекрасно, что я испытал, и я этого не скрываю, некоторую зависть к игрокам, которые смогли позволить себе публично разделить радость с самыми дорогими им существами.
Но, как известно, чествование арбитра в силу его миссии не допускалось. Для арбитра имело большое символическое значение, как это скромно ни кажется, даже если «его судейская бригада» добилась признания. Протокол церемонии по окончании игры, составлявшийся ФИФА, был строгим и точным, и еще накануне нам было сказано, что мы поднимемся на пьедестал, установленный на поле, что президент ФИФА Блаттер вручит нам медали, которые обычно полагались арбитрам и помощникам, принимавшим участие в финале, после чего мы сразу же спустимся по ступеням, чтобы могли подняться спортсмены. Мы к этому были готовы. Но, когда мы вступили на пьедестал, нас ждал сюрприз. Нас представили и публика ответила овацией, для нас это была большая радость, а для президента ФИФА — повод нарушить протокол: вместо того чтобы вручить нам медали, он надел их нам на шею. Этот жест может показаться незначительным, но для нас, арбитров, он имел большое значение, так как придавал торжественность награждению и приравнивал нас к победителям наравне с игроками. Но на этом неожиданности не кончились: в момент, когда я спускался с пьедестала, президент пожелал, чтобы мы, как и игроки, выстроились в одну шеренгу, чтобы еще раз с медалями на шее порадоваться признательности зрителей и чтобы нас сфотографировали и засняли для телевидения.
Вознаграждение на поле, признание нас и непосредственно тех судей, которые на нас смотрели, повышало значение трудной роли арбитра. Это был чрезвычайно волнующий момент, который был бы для меня еще прекраснее, если я мог бы пережить его вместе с семьей. Но я нашел способ показать моим близким, которые смотрели матч и то, что происходило после матча, что я с ними рядом: левым безымянным пальцем я послал им быстрый поцелуй, достаточный, чтобы дать понять им, что в такой момент радости я думаю о них.
Мне хочется сказать несколько слов о неписаном правиле, запрещающем арбитру и «его команде» ликовать или праздновать публично после хорошо выполненного дела. Я помню несколько критических замечаний после ликующего жеста другого очень сдержанного итальянского судьи после финального свистка; очевидно, этот матч имел для судьи важное значение, н он его хорошо провел. Я не разделяю подобной критики: это был самопроизвольный естественный жест. Совершенно ясно, что мы должны помнить о выполняемой на поле роли и что чрезмерное проявление радости было бы нецелесообразным и не очень красивым. Но если такая персона, как арбитр, должен быть приравнен к фигуре спортсмена, участвующего а соревновании, и если от судьи требуются качества, близкие к атлетическим, но далекие от качеств облаченного в тогу напыщенного судьи, то вполне понятно, что судья может обладать такими же реакциями, что и спортсмен, т.е. выражать радость после эффективной работы. Я не говорю о том, чтобы размахивать майкой на ходу и обниматься с четвертым помощником, но, в конце концов, зачем возмущаться, вместо того, чтобы понять, что я всю неделю живу, как игрок-профессионал, тренируюсь, бываю на сборах? Разве не естественно, что я постепенно приобретаю манеру поведения и реакции, типичные для игрока. Тем более что большее понимание внешних проявлений чувств арбитра игроками позволяло бы самим игрокам чувствовать себя естественно, быть в некоторых эпизодах на стороне судьи, н попытаться с ним как можно лучше воплотить, хотя и в разных ролях, один и тот же спектакль.
«Новый способ пропагандировать спорт» возвещал несколько лет назад рекламный лозунг, нацеленный на набор новых арбитров. И даже теперь, по крайней мере на уровне арбитров, привлекаемых к соревнованиям профессионалов, этот лозунг мало изменился.

Отблеск финала

Итак, мой финальный матч на Кубок Мира в Японии, Я уже много говорил о нем. Но, само собой разумеется, осталось еще столько деталей и столько картинок, напоминающих о том волшебном вечере, который оказался пиком моей карьеры. Попытаюсь резюмировать их, вновь пережив самые яркие мгновения, которые считаю значительными.
Кажется, «мелкий» эпизод, до некоторой степени второстепенный. Однако мне хочется с особой точки зрения проанализировать действия арбитра, которым придаю большое значение. Вот эпизод с майкой Эдмилсона, вывернутой наизнанку.
Итак, мы в разгаре финальной игры на Кубок Мира. И я замечаю, что на бразильском футболисте порванная майка, и прошу его поменять ее. На краю поля ему передают другую майку и забирают порванную; и в тот момент я вдруг вижу какие-то странные манипуляции игрока руками при попытке надеть майку, они вроде как запутались в борьбе с майкой. Одна попытка надеть ее, другая; ничего не получается, даже несмотря на помощь некоторых товарищей по команде. Но вот, наконец, из ворота появляется торжествующая голова. Облегченный вздох публики «Ох!», переходящий в общий смех: майка надета, но наизнанку. Какой-то момент неопределенности, и вот уже игрок одет правильно. С трибун раздались великодушные аплодисменты, подчеркивающие торжество игрока, как если бы он забил красивый гол. Матч возобновился. Я рассказал об этом моменте не только, чтобы вспомнить о курьезном и милом эпизоде, а с более серьезной целью. Если бы я действовал точно по правилам, этот игрок должен был бы уйти с поля и вновь вернуться уже в новой майке, т.е. одетым по правилам. Но если бы я вынес предупреждение или удалил игрока с поля за этот эпизод, то я бы наказал команду в финальной игре на Кубок Мира. Такое наказание из-за майки могло бы испортить настроение игроков матча, я нарушил бы дух игры по правилам, которую обе команды демонстрировали на поле. Лучше потерять немного времени — даже если я и не подозревал, что смена майки выльется в упражнение акробата-клоуна, чем изменить хорошую атмосферу игры, действуя строго в соответствии с регламентом.

2. Подготовка

Беги, арбитр, беги

Подготовка — это ключевое слово для интерпретации того, что я понимаю под «профессией арбитра». Чтобы эффективно и правильно судить футбольный матч, необходимо четко понимать то, чем вы будете заниматься, и, то что вы должны находиться в хорошем физическом состоянии, чтобы этим заниматься. А это значит: усердие, работа, внимание, ничего не оставлять «на авось». Идея о подготовке автоматически связана с бегом. В самом деле, в течение 90 минут на поле арбитр только и делает, что бегает. В настоящее время в футбол играют на очень высоких скоростях с большим количеством единоборств, и арбитр должен быть атлетически подготовлен к скорости, с которой ему приходится бегать по футбольному полю.
Чтобы понять, как сильно изменилась скорость, с которой теперь играют в футбольном матче, достаточно посмотреть видеозапись игры 15 — 20-летней давности: в первую очередь, приходит мысль, что видеозапись сделана плохо, так как действия кажутся замедленными. На самом же деле в настоящее время все делается намного быстрее, порой игрокам не хватает времени даже подумать о том, что они делают; их движения доведены почти до автоматизма, достигаемого многократным повторением одних и тех же упражнений. Скорость, на которой играют футболисты, такова, что иногда им не хватает времени, чтобы поднять голову при передаче мяча. Так что в последнее время большое внимание уделяется не цвету майки, а цвету футбольных трусов и гетров, так как только по ним можно отличить товарища по команде от противника.
Именно по этой причине, т.е. во избежание путаницы, арбитра часто просят надевать гетры не классического черного, а какого-либо другого цвета. Арбитр должен понимать, что для него наибольший риск совершить ошибку существует в конце игры, когда, по крайней мере теоретически, но почти всегда на практике игроки из-за усталости начинают больше всего совершать технических ошибок, неверных пасов, остановок из-за затрудненного дыхания, неудачного дриблинга и др. Очень часто за ошибкой игрока следует грубость, а следовательно, и опасная ситуация. В конце матча в игроке накапливается усталость, он начинает больше ошибаться, что ведет к увеличению грубости на поле. Это означает, что в конце матча арбитр всегда должен быть особенно внимательным и оставаться до последнего мгновения в отличном психологическом состоянии. Только в этом случае он сможет правильно действовать в сложных ситуациях.
Однако арбитр не может за 20 минут до конца встречи поднять руку, повернуться в сторону скамейки и попросить замены, и это тоже должно учитываться при его физической подготовке: ему необходимо до конца матча сохранять оптимальное фиэическое и психологическое состояние и принимать взвешенные, но четкие решения, которые не нужно изменять в последний момент и которые не оставляли бы возможности для возражений, например, со стороны команды, пропустившей гол перед самым финальным свистком. Ясно, что арбитр, хотя об этом и банально напоминать, бегая весь матч, в конце устает в большей степени, чем в самом начале. Поскольку пока еще не изобретены пилюли, которые позволяли бы готовиться к матчу, не затрачивая многих часов на тренировку, работа на поле в течение недели имеет решающее значение. Жизнь моя в качестве арбитра довольно долгая: работаю уже свыше 25 лет и считаю себя вполне надежным свидетелем изменений, произошедших в области физической подготовки. Когда я только начинал и еще не достиг категории судьи национального уровня, физической подготовке уделялось гораздо меньше внимания, чем сейчас; видимо, в те годы арбитру не требовались особые атлетические качества. Тогда нормой считались две тренировки в неделю, и если я несколько тренировок пропускал из-за холода или по какой-либо другой причине, это не являлось большой проблемой.
Теперь все по-другому, так что я обычно советую любому молодому арбитру с самого начала интенсивно тренироваться, так как преимущества.жесткой, постоянной и сильной тренировки он может оценить, когда начнет стареть, когда он сможет позволить себе действовать на определенном багаже, уже достигнув определенного уровня мастерства. Гораздо труднее и менее эффективно обучать более опытного человека, не привыкшего к тренировкам.
Чтобы понять, какое большое внимание уделяется теперь атлетическому воспитанию, достаточно немного остановиться на средствах и методах контроля, используемых во всем мире. Например, обычным является метод оценки натренированности арбитра по Куперу (так называемый тест Купера): речь идет об испытании под нагрузкой, в котором требуется, между прочим, пробежать за 12 минут определенное минимальное расстояние. За последние 10-15 лет этот минимум заметно возрос; так, на чемпионате мира 1990 г. в Италии он достигал 2400 м, а в настоящее время уже составляет 2700 м. Согласно проверке «по Куперу» на последних чемпионатах среднее расстояние, которое пробежала группа отобранных на чемпионат судей, превысила 3000 м, что гораздо больше минимума. 10 лет назад лишь немногим удавалось пробежать более 2700 м. То же относится и к испытанию на скорость на 50 и 200 м: 50 м следовало пробежать менее чей за 7,5 секунд, а 200 м — менее чем за 32 секунды. Все арбитры преодолели эти нормы и даже пробежали намного быстрее. Так что уже намечается изменить этот метод проверки и найти способ более адекватного контроля, соответствующего характеристикам нового футбола и уровню атлетической подготовки арбитра,
Недавно во многих странах, в том числе и в Италии, был введен так называемый «jo-jo-test», согласно которому необходимо пробежать туда н обратно 20 метров (всего 40 м), с отдыхом после каждого отрезка по 10 секунд. Скорость пробега фиксировалась звуковым сигналом каждые 20 м и постепенно увеличивалась; тот, кто запаздывал, отсеивался. Это — тест на выносливость, до максимального предела, позволяющий определить возможности каждого.
Подобный контроль оказывается намного более точным также и с медицинской точки зрения: очень тщательно определяются состояние сердца, крови, мышц, частота пульса под нагрузкой, время на восстановление сил, — все периодически проверяется и оценивается.
Изменились не только способы контроля, но методология. То, что раньше полагалось «на авось», или в лучшем случае на инициативу отдельного человека, теперь программируется, определяется тренерами атлетов, использующими передовую технологию. Нагрузки, изменяемые в течение года в зависимости от количества матчей, следует проанализировать более тщательно, чтобы на поле результат оказался оптимальным.
Более 10 лет назад итальянская ассоциация арбитров создала сеть так называемых «полюсов» тренировки, просто центров, которые распространились по всем районам Италии, где организовывали показательные тренировки специально для арбитров и помощников, входящих в категорию А и В; правда, в них принимали участие также арбитры и помощники низших категорий. В каждом центре за тренировкой следил тренер, входящий в состав группы, координируемой центральным ответственным органом, который в течение сезона всем распределял поступавшую информацию и периодически осуществлял проверку, чтобы добиться одинаковой классной подготовки, соответствующей высоким требованиям, которые предъявляет итальянский чемпионат. Тренировки и проверки — момент, имеющий важное значение в стажировках, в которых арбитры и помощники принимают участие по меньшей мере каждые две недели, но и чаще всего в Коверчиано в Федеральном техническом центре. На этих стажировках в течение сезона предлагаются некоторые тесты на проверку физического состояния и каждый раз организуется по две тренировки с нагрузками, подбираемыми для каждого арбитра в зависимости от того, занят ли он в матче в ближайший уик-энд или нет. Летом также проводится весьма серьезная подготовка: с 1991 г. арбитры и помощники категорий А и В на 12 дней выезжают на сборы в Спортилию в провинции Форли, в Тосканско-Романькольских Апеннинах. Там ежедневно проводятся две тренировки.
В последнее время к аналогичным критериям и методам прибегают ФИФА и УЕФА. Ими создана система специальной физической подготовки, доверенная профессору Вернеру Хельсену, благодаря которому арбитры, не имеющие возможности наблюдать подробные программы тренировки, еженедельно по почте получают план персональной тренировки. Вернер Хельсен, в прошлом футболист бельгийского первого дивизиона, тренировавший впоследствии клубы второго дивизиона, со временем стал преподавателем в области двигателей в Лованском университете. Перед европейским чемпионатом 2000 г. он был приглашен УЕФА следить за физической подготовкой арбитров к играм; результаты его деятельности оказались настолько успешными, что он получил приглашение и на чемпионат мира 2002 г.
Учитывая самое различное происхождение арбитров и помощников, ФИФА уже в марте 2002 г., сразу после проведения первого заседания по подготовке, через Хельсена снабдила каждого арбитра и помощника подробной программой еженедельной тренировки; при этом она преследовала двойную цель: подготовку для соревнований в отдельных национальных чемпионатах и одновременно для чемпионата мира.
Каждая тренировка записывалась в память кардио-частометра, и каждую неделю данные об отдельных тренировках загружались в компьютер, а затем по электронной почте отсылались в ФИФА. Хотя мы были разбросаны по всему миру и находились друг от друга на расстоянии тысяч километров, данные каждой тренировки каждого из нас проверялись и обрабатывались.
С самого начала чемпионата мы тренировались под самыми разными нагрузками в зависимости от расстояния, скорости, от предшествующей или следующей игры — преимущества такой тщательной атлетической подготовки не замедлили сказаться: отличные результаты дали не только контрольные испытания, совершенно не были травмированы мышцы. Хорошо себя чувствовать на чемпионате, который длится 40 дней и проходит в конце ответственного и утомительного сезона, очень трудно, и то, что это произошло, без сомнения, зависело от методов подготовки. Впрочем, я убежден, что лучшим стимулом арбитра, как и футболистов, является заинтересованное участие в деле: очень важно знать и системы и общие направления; каждый должен понимать, когда нужно нажать на газ, а когда на тормоз. Человеческий организм — не машина, всегда отлаженная идеально и всегда одинаковая; поэтому необходимо развивать способность к самооценке. С этой точки зрения я очень рад и доволен «гармонией», взаимопониманием с Алессандро Ренаи, который уже многие годы помогает мне в тренировках в Виареджо, и результаты, которых я достиг, в большой мере являются его заслугой.
Атлетическая подготовка важна не только на соревнованиях высокого уровня, она имеет большое значение и в более слабом чемпионате, поскольку помогает профессиональному росту, а со временем ценность ее повышается. Я уверен, что, если бы в начале моей деятельности у меня были современные возможности, я бы лучше сохранял на поле хорошую форму, так как гораздо меньше уставал бы, чем сейчас.

Предыдущая страница 3 Следующая страница


Мои правила игры 4

Другой секрет моей профессии, которым я хочу поделиться с начинающими арбитрами, — это не пытаться тренироваться в состоянии усталости. Конечно, когда работаешь, нелегко в течение дня найти время потренироваться, а в конце ты уже немного устал как физически, так и психически; и вот тут ты можешь сказать: «Да ладно, на сегодня хватит; на этом заканчиваю». Гораздо полезнее тренироваться в часы, когда ты еще не слишком устал, например в первые часы после полудня, т.е. в часы, когда тебе приходится судить в воскресенье, или в обеденный перерыв, особенно если необходимо сбросить несколько килограммов.
Лично я не люблю тренироваться в одиночестве, я нахожу это чрезвычайно утомительным с психической точки зрения, и поэтому для меня очень важно тренироваться вместе с другими.
Во время сезона это не проблема, можно тренироваться в центрах, гораздо сложнее это делать во время перерыва, когда чемпионат уже закончился, и все твои товарищи по тренировке разъехались на каникулы. В этом случае приходится искать «друга», который был бы готов принести себя в жертву, отложить заслуженные каникулы, чтобы попотеть вместе с тобой.

Восстановление сил

Поскольку труд арбитра весьма тяжел с физической точки зрения, огромное значение приобретает стадия восстановления сил как во время, так и в конце чемпионата.
Наиболее серьезную ошибку, которую можно совершить по окончании чемпионата, летом, — это полностью на долгий срок прекратить физическую подготовку. Напротив, очень важно заменить бег каким-нибудь другим занятием, например ездой на велосипеде или плаванием. Что касается плавания, то я, хотя и живу у моря, не люблю воды. Но плавание или не плавание, но необходимо двигаться. Однако, с одной стороны, необходимо дать отдых суставам, работавшим под значительными нагрузками во время сезона, например коленным, а с другой стороны, требуется поддерживать высокий мышечный тонус и аэробную способность. При таком разграничении нагрузок идеальные условия для тренировок с меньшей усталостью возникают в начале подготовки к новому сезону.
В течение сезона также можно с большей пользой периодически использовать вместо бега другие системы подготовки: например, разновидность водного спорта, бег по бассейну в жилете, позволяющем держаться на поверхности. Тема восстановления сил является составной частью каждого разговора о подготовке, в том числе и в день, непосредственно cледующий за состязанием. При этом особое внимание уделяется тем, кто, как и я, уже не молод; речь идет о питании, необходимом для восстановления энергии и ресурсов на органическом уровне, и о психофизическом восстановлении, возможно, с помощью физиотерапевта или путем специальной тренировки. Особенно важное значение имеет помощь классного массажиста. Для быстрого восстановления сил особенно незаменимы руки массажиста Марко Терпи, которому я полностью доверяю. После его массажа не возникает никаких проблем с мышцами и сухожилиями.
Особенно важное значение процесс восстановления сил арбитра приобретает после его участия в международном матче в середине недели и, если за ним последовало судейство во втором поединке, в конце недели. Обычно матчи в Италии проводятся в вечернее время, а на следующий день приходится много часов проводить в поездках на автомобилях или в самолетах в сидячем положении; в результате мышцы ног так сильно затвердевают, что после тренировки дома в них еще остается усталость. В таких случаях утром на следующий день после встречи я иду в спортивный зал гостиницы, если он там имеется, и около 20 мин медленно бегаю по ленточному транспортеру или велотренажеру; если появляется возможность, то я иду на поле, на котором я вчера судил встречу, и в течение получаса бегаю или занимаюсь растяжкой для расслабления мышц ног, да и всего тела. Таким образом я без проблем переношу многочасовые поездки и на следующий день приступаю к тренировкам с целью подготовки к следующей игре в хорошем состоянии.

Питание

Другая составляющая подготовки, к которой теперь относятся по-новому, заключается в питании или, лучше сказать, в культуре литания. Ни один арбитр не может быть аскетом. Я убежден, что правильное питание до и после встречи, а также в течение недели имеет огромное значение для арбитра, который должен обладать выносливостью и многими другими качествами атлета.
Я не врач, но думаю, что мой опыт «диетического питания» может вызвать некоторый интерес.
В основе его лежит простое правило: наше тело должно получать правильное питание. Как и автомобиль, требующий питания наиболее подходящим горючим, наше тело, которое представляет собой не что иное, как более развитую в технологическом отношении машину, также требует особого внимания в выборе наиболее полезного «топлива». С этой точки зрения область питания в последние годы претерпела заметную эволюцию. Если до недавнего времени правильными считались мнения о шлифованном рисе или о бифштексе на решетке, то в настоящее время все сходятся в том, что такое питание абсолютно неправильное, особенно перед соревнованием. Например, мясо переваривается медленно и не снабжает организм теми полезными веществами, достаточными для развития атлетических качеств. В диету атлета, в данном случае арбитра, должны входить углеводы, белки и жиры как энергетически ценные вещества; кроме того, для правильного питания необходимы минеральные соли, витамины и свежие соки; все эти компоненты составляют обильный и полноценный режим питания. Однако по всем этим вопросам лучше обращаться к врачам диетологам и к специалистам в области питания. Я же могу только добавить несколько субъективных деталей о личных привычках.
В отличие от некоторых арбитров, почти голодающих по воскресеньям, я рискую почувствовать себя плохо, если не поем перед матчем. Следовательно, мой режим питания несколько изменяется: если встреча намечена на 15:00, то я ем примерно в 11:15, обычно макароны с помидором или растительным маслом и кусок хлеба с вареньем. Для меня это настолько важно, что мой выбор гостиницы, в которой я должен провести время накануне встречи, диктуется именно возможностью пообедать в этот час, который для других гостей полностью или почти совпадает с первым завтраком. Если матч должен состояться вечером в 20:30, то я обедаю примерно от 12:30 до 12:45, причем обязательно несколько плотнее: к макаронам я добавляю порцию рыбы или ветчины. Иногда, примерно в 17-17:30, я немного перекусываю.
Столь же важно для меня поесть после матча, чтобы восстановить затраченные за 90 минут силы, но не переесть. Я предпочитаю съесть фрукт и немного выпить.пива, чтобы не перегрузить желудок. Собственно, с этого я часто начинаю свой ужин после матча, а затем приступают к своему обычному блюду — к макаронам, от которых я никогда не отказываюсь. В некоторые времена года, например зимой, или в особых климатических условиях (при высоких температуре и влажности), или в отдельные моменты подготовки полезно дополнить режим питания витаминами или специальными продуктами, способствующими более эффективному восстановлению организма.
Однако в этих случаях следует внимательно читать то, что написано на этикетках, чтобы избежать всякого риска, но советую обратиться к спортивному врачу, а не доверять этикеткам.
Как можно понять из сказанного, моя любовь к макаронам — это любовь любого итальянца, я с трудом могу отказаться от порции макарон в виде перышек или спагетти и часто не подаю вида даже тогда, когда при обслуживании в поездках по миру я вижу что-то такое, что с трудом можно принять за макароны.
Перед началом последнего чемпионата мира риск остаться на долгий срок без любимого блюда был очень велик. К счастью, качество макарон в нашем отеле в Кизарацу близ Токио было на самом деле высоко. Впрочем, в настоящее время заказать макароны по-итальянски в день состязаний могут все европейские арбитры: официанты и повара шведских, французских, немецких и испанских ресторанов, увидев за своими столиками четверку арбитров из Италии, уже заранее начинают готовиться к тому, чтобы обслужить ее прекрасными спагетти.
Настоящий страх я испытываю к мясу кур и вообще всех птиц. Не означает ли это, что, чтобы стать арбитром, нужно, быть чуточку сумасшедшим? Вот подтверждение этому: я не выношу даже мысли, чтобы съесть животное, родившееся с перьями. Это нельзя объяснить ни вкусом, ни любовью или нелюбовью к животным: это только психологический страх, но причины его происхождения я не знаю, тем более что спокойно могу есть мясо. Это говорит о том, что я не являюсь гурманом. Я не отношу поглощение еды к своего рода ритуалу, терпеть не могу сидеть за столом дольше, чем это требуется, и предпочитаю шведский стол, после него я свободно могу располагать своим временем. Иногда, в основном по случаю международных игр, мои местные сопровождающие в знак гостеприимства устраивают ужин в ресторане, длящийся необычайно долго, что для меня является настоящим мучением. Но и в этих случаях первая моя просьба заключается в том, чтобы мне позволили уйти в строго положенное время.

Призвание

Подготовка проводится не только с целью физического развития организма. Подготовиться — значит осознать то, чем ты собираешься заниматься. И уж коли ты футбольный арбитр, глубокое знание футбола — первейшая необходимость. Знать футбол значит знать правила. Роль арбитра состоит в том, чтобы соблюдать самому и заставлять соблюдать правила игроков.
Если бы знание правил, чтобы судить в серии А, было достаточно, то усвоить арбитру самостоятельно 17 не особенно сложных правил игры в футбол было бы очень просто. Требования правил носят чрезвычайно сжатый характер и заключены в небольшую книжечку на 50 страниц. Они настолько просты, что их было бы полезно знать не только арбитрам, но и игрокам и помощникам — тогда проще было бы воспринимать то, что происходит на поле. Но если главное — это знать правила, то еще важнее уметь их интерпретировать.
Одно из выражений, наиболее часто употребляемых во время стажировок и на семинарах, организуемых для арбитров в преддверии крупных международных и итальянских чемпионатов, звучит так: «быть совместимым», быть последовательным. Действительно, субъективность в интерпретации правил проявляется очень и очень часто, поэтому согласованность в действиях арбитров важна, мы интенсивно работаем над тем, чтобы определенные эпизоды могли быть объяснены и оценены одинаково, как отдельным арбитром в пределах одного или нескольких матчей, так и всеми арбитрами в пределах чемпионата. Цель довольно трудная, поскольку субъективность имеет важное значение. Случается, что аналогичные ситуации интерпретируются совершенно по-разному; но если один и тот же арбитр в течение одного матча примет противоположные решения по двум одинаковым эпизодам, то положение становится еще более тяжелым.
Понятно, что в футболе субъективность или согласованность во мнениях определяются культурой отдельного человека, складом ума. Еще труднее контролировать трактовку правил и мнения, когда собираются арбитры со всех стран и континентов, имеющие самый разнообразный опыт и привычки. В отличие от других видов спорта с жесткой регламентацией, в футболе существуют правила, предоставляющие арбитру возможность по собственному усмотрению принимать решения в довольно широких пределах.
"Таково, например, правило о положении вне игры, предусматривающее объективные требования к местоположению атакующего игрока на поле: он не должен находиться «ближе к линии ворот противника по отношению как к мячу, так и к последнему защитнику», если только «он не находится на своей половине поля», или «на линии с последним защитником» или, наконец, «на линии с несколькими защитниками команды противника».
Если происходит нарушение, правилом предусматривается, что «игрок, нарушивший правила по усмотрению судьи, либо принимает активное дальнейшее участие в игре, либо наказывается желтой или красной карточкой т. е. удаляется с поля». В этом случае интерпретация судьи приобретает большое значение: порой субъективная оценка может привести к противоречивым решениям. Слова «по усмотрению судьи» появляются также в другом правиле, в № 12, «о нарушениях и недисциплинированном поведении», они приобретают большое значение при оценке судьей явного нарушения правил в эпизоде, когда нападающего лишают возможности забить гол, что в принципе называется удалением с поля игрока обороняющейся команды, по опять же «по усмотрению судьи».
Наша работа была направлена на то, чтобы разработать общую для всех арбитров интерпретацию правил через фильмы и видео, путем анализа ситуаций, возникающих на поле, дискуссий, позволяющих выработать общую линию. В общем ясно, что не должно существовать арбитража по-английски, по-итальянски, по-испански или по-немецки, но должна быть одна линия, один общий для всех знаменатель. Лучший путь для достижения такой цели заключается в том, чтобы встречаться с судьями других стран и обсуждать все эти вопросы, сравнивая различные толкования правил, выбирая наилучшие. На местном уровне, например, хорошо помогают наши стажировки в Коверчиано, хотя конечный результат полной согласованности далеко не получен. В последние годы благодаря явлению так называемых открытых границ во многих национальных чемпионатах играют футболисты со всего мира, и поэтому отдельные чемпионаты становятся менее специфическими, хотя часто игрок легче приобретает менталитет страны, в которой он играет, чем привносит что-то новое в чемпионат.
Лучше подготовленным к игре оказывается судья, который стремится узнать тактику игры, когда он анализирует большое число матчей, проведенных им самим или другими судьями, с помощью более опытных людей, например техников. Поэтому очень важен наш итальянский опыт включения тренеров в систему воспитания и подготовки судей, чтобы они познавали механизмы и технико-тактические модели игры.
Я не говорю, что судья должен обязательно посещать курсы тренеров, но совершенно уверен, что арбитр, понимающий тактику игры, более искусен, чем арбитр, знающий, возможно, даже в совершенстве, только правила. В Италии уже появилось множество местных секций, приглашающих тренеров на собрания технического характера, которые обязаны посещать судьи, работающие на уровне любителей.
Национальная арбитражная Комиссия (КАН) серий А и В уже несколько лет пользуется услугами федерального тренера Роберто Клаглуны, в прошлом тренера команд «Лацио» и «Рома», и я считаю оказываемую им помощь незаменимой. Судье, контролирующему матч, просто необходимо знать тактические схемы команд, используемые ими модели игры, как они группируются, по системе 4-4-2, 3-4-3 или, возможно, 3-4-1-2, постоянно ли они прибегают к тактике искуственного положения вне игры и каким образом, применяется ли активный прессинг и т.д. Для арбитра, например, очень полезно знать, играет ли команда с одним "центральным нападающим, который мог бы легко выигрывать верховые передачи, помогая подключиться сзади полузащитникам или часто брать игру на себя, чтобы дать время партнерам по команде передохнуть. Полезно также знать, играет ли одна из команд по схеме в три защитника, поскольку нападающие противников могут попытаться использовать свободные зоны, сдерживая и ослабляя их действия, создавая тем самым преимущество для своих полузащитников.
Описанные выше способы игры вынуждают судью сосредоточивать на определенных зонах больше внимания, чем на других.
Я вспоминаю, как несколько лет назад одна итальянская команда использовала на поле трех необычайно быстрых нападающих и ставила в ворота вратаря, который, едва овладев мячом, немедленно посылал его из своей штрафной площадки очень далеко и точно. Это была «Фоджа», а ее тремя нападающими — Синьори, Рамбауди и Байано. Команду тогда тренировал Земан. Судья, не подготовленный к подобной тактике вратаря Манчини и не обладавший скоростью спринтера, неизбежно оказывался за 50 м от ключевой точки — противоположной штрафной площадки. В последнее время большое значение стало придаваться штрафным и угловым ударам. Ни один из них не отдается на волю случая; даже составлены схемы их нанесения. В этих ситуациях происходит очень много нарушений, и судье трудно предсказать, какими могут быть движения игроков в штрафной площадке.
Я знаю несколько таких примеров, но их не потребуется много, чтобы показать, какое большое значение имеет анализ тактики команды перед матчем. Такой анализ очень легко провести в Италии, поскольку все матчи благодаря «платному телевидению» транслируются по ТВ; таким образом, имеется возможность записать и досконально их изучить, короче, получить необходимую информацию. С международными матчами задача несколько осложняется, поскольку они в Италии не транслируются. Кроме того, арбитры на них назначаются за 8-10 дней до их начала, а этого времени иногда бывает недостаточно, чтобы воспроизвести фрагменты, представляющие интерес.
Гораздо проще проблема решается на таких соревнованиях, как чемпионат мира 2002 г. Организационные комитеты ЯВОК в Японии и КОВОК в Корее сразу же предоставили в распоряжение арбитров видеокассеты сыгранных матчей. Мне посчастливилось судить не первую, а вторую игру, и поэтому я смог посмотреть кассету предыдущей игры и сделать полезные выводы. Перед каждым из моих матчей и тем более перед финальным я многие часы проводил за просмотром фильмов. Мой метод был очень прост; я делил грифельную доску на две половины и записывал в них характеристики каждой команд, чтобы как можно лучше их запомнить, а затем полученную информацию сравнивал с другими характеристиками команд. Меня интересовали возможное формирование, модуль игры, основные схемы, технические и тактические характеристики игроков, в общем все, что мне могло помочь в управлении матчем.
Что касается встречи в финале на Кубок Мира, то меня заметно беспокоили в предыдущих матчах Бразилии и Германии легкая взаимозаменяемость бразильских защитников и полузащитников и отсутствие специфических схем в защите. В немецкой же команде мое внимание привлекли игра Шнайдера в линии нападения и частые передачи верхом на Клозе с последующей скидкой этих мячей полузащитникам. Эти обстоятельства можно было не принимать в расчет, но они заостряют внимание на специфических точках поля. В японской и турецкой командах, напротив, меня поразила сильная агрессивность полузащитников, очень быстрых, применяющих прессинг по всему полю и бегающих на повышенных скоростях, что указывало на их возможность держать под особым контролем центральную зону, имея в распоряжении большое количество информации, можно с большей легкостью «прочитать», как сложится игра.
«Читать» — этот термин должен стать главным для арбитра н в той же мере для тренеров. Не может быть стереотипного судейства, происходящего на футбольном поле. Судья должен развивать способность почти хамелеона: приводить свои характеристики в соответствие с требованиями матча. Все матчи отличаются один от другого, и поэтому спорные эпизоды должны решаться по-разному; даже в одном и том же матче различные моменты должны решаться совершенно по-разному. Поэтому я не верю, что можно судить по-английски или по-итальянски. Напротив, должен превалировать функциональный арбитраж, согласующийся с типом матча и с моментом в матче. Собственно, в этом и заключается искусство судьи, его способность соответствовать происходящему на поле и даже больше — уметь предвидеть, что может произойти. Лучше предупредить, чем лечить… Для арбитра понять заранее, как будет развиваться матч, значит найти лекарство для тех или иных эпизодов.
Большое значение для арбитра имеет знание характеристик, особенно технических, каждого футболиста. Если, например, я знаю, что Михайлович предпочитает направлять мяч левой ногой на 50 м, то я могу

Предыдущая страница 4 Следующая страница


5 Пьерлуиджи Коллина

предвидеть с большой вероятностью, что мяч попадет в определенную зону поля, поэтому я перемещаюсь, фокусируя внимание на эту зону. Если я знаю, что этот фланговый игрок добежит по бровке быстро до штрафной соперника и навесит мяч в центр штрафной, я должен внимательно следить, что происходит в штрафной площадке, куда, вероятно, попадет мяч: именно там, хотя мяч еще и далеко, могут возникнуть ситуации, с трудом поддающиеся оценке. Если же техничный игрок, как например Дель Пьеро, окажется на фланге у лицевой линии соперников, он вряд ли будет навешивать, а скорее попытается сместиться в центр и нанести удар, и тогда под наибольшим риском окажется зона вокруг 11-метровой отметки.
Когда я рассказываю о подобных случаях какому-нибудь журналисту, я всегда вижу у него улыбку, потому что он думает, что арбитр стремится узнать не тактические или технические характеристики каждого игрока, а предугадать их возможные действия на поле. Но это не так, и я могу подтвердить, что технические характеристики отдельного игрока очень полезны в плане предварительного ознакомления и. что то, что я ищу, не должно быть обязательно знанием его поведения. Я не склонен к предубеждениям, да и не задача арбитра относиться к кому-то с предубеждением. В Тоскане как-то рассказывали, что один человек, ошпарившись кипятком, стал бояться холодной воды. Конечно, я едва ли бы сунул руку в кипяток, но чем больше я нахожу сведений, тем больше я к горячей добавляю холодной воды, чтобы не ошпарить руки. Тем не менее арбитр должен пытаться видеть и оценивать то, что происходит, и не судить о том, что уже в прошлом.

Психологическая подготовка

Атлетической подготовки, способности приобретать знания, необходимые для технике-тактической подготовки, и знаний правил еще недостаточно, чтобы судья мог наилучшим образом выполнять свою работу. Он должен по крайней мере осознавать все поступки и действия, совершаемые им на поле, и эти качества можно приобрести благодаря психологической подготовке.
На поле мы проявляем максимальную субъективность, так как с психологической точки зрения каждый арбитр, гак же как и каждый игрок, готовятся к матчу совершенно по-разному. Я вспоминаю рассказы об одном великом судье прошлого Луиджи Аньолине: по прибытии на стадион он разваливался на ложе и спал 30-40 минут. Когда я только еще начинал свою деятельность в качестве арбитра, этот судья был для меня ориентиром, а его работа — образцом судейства. Однажды я даже попытался подражать ему перед матчем: не эта ли привычка делала его одним из знаменитых судей мира? Я растянулся на кровати и попытался заснуть. Ничего особенного не получилось, кроме того, что я встал совершенно отупевшим с одной четкой мыслью, что подобный метод психологической подготовки к матчу мне совсем не подходит.
Некоторые арбитры начинают психологически готовиться к матчу с момента получения назначения, за 40 часов или за неделю вперед. Другие же делают это по прибытии'на стадион. Одни арбитры, прибыв на стадион, совершенно перестают разговаривать, пытаясь сосредоточиться, другие же, чтобы добиться сосредоточенности, до последнего момента смеются и шутят. Это вопрос характера, менталитета, в конечном счете действительно чисто субъективный вопрос.
Для меня же ключевым моментом является встреча с помощниками и резервным судьей сразу после завтрака, около 11:45, в течение которой мы говорим о матче, пытаемся представить все ситуации, которые могут возникнуть, и определить способы их решения, оцениваем технические и тактические особенности команд и игроков. Для меня матч начинается именно в этот момент, хотя до его начала еще три часа. Все, что я делаю в это время и после, относится только к матчу,
Каковы бы не были привычки отдельного арбитра, совершенно ясно, что все его мысли в момент выхода на поле должны быть сосредоточены на матче. Вся «голова» должна быть в игре, так как первые моменты встречи могут оказаться наиболее деликатными. Эпизод, возникший в первые мгновения, может действительно с трудом поддаваться оценке, поскольку нормальное психологическое ожидание диктуется тем, что любое событие начинается мягко и его напряженность растет постепенно; также постепенно ты можешь достичь адекватного уровня внимания. Если же что-то происходит внезапно и быстро, твоя реакция должна быть моментальной, и если ты недостаточно сосредоточен и недостаточно психологически подготовлен, то вряд ли сможешь принять правильное решение.
То же происходит и с футболистом, поэтому неслучайно одно из наиболее частых критических замечаний относится к тренерам, выводящим на поле свою команду, сосредоточенную на игру не на 100% и пропустившую гол в свои ворота в первые секунды, вероятно, из-за простой невнимательности. Сосредоточенность должна поддерживаться в течение всего хода игры. Казалось бы, вопрос решен. Но иногда игра развивается спокойно, все идет хорошо, и арбитр несколько расслабляется и становится чуть менее сконцентрированным. Можно быть уверенным: именно в этот момент произойдет что-то важное, и арбитр окажется не подготовленным, чтобы быстро принять правильное решение.
Чтобы внешние факторы не отвлекали внимание арбитра на футбольном поле, необходимо всегда быть внимательным также и на тренировках. Чтобы оставаться сконцентрированным во время матча, очень важно попытаться отключить все мысли вокруг матча от сознания, что ты судишь перед взорами миллионов телезрителей, от давления 80 тысяч зрителей на трибунах стадиона.
В этом хорошо помогает опыт, а также то, что ты уже судил подобные матчи, но важно научиться концентрироваться только на том, что ты делаешь, отстранившись от всего остального.
Такую способность следует развивать и на тренировках: например, фиксировать свое внимание на движениях и упражнениях, исключительно на них, и не чувствовать того, что тебя окружает. Концентрация на том, что делаешь, помогает замечать мелочи, нюансы, которые затем позволяют лучше понять некоторые ситуации. Очень важно хорошо развить такую способность, оттачивая ее в повседневной жизни, обращая максимальное внимание на происходящее вокруг, на движения людей, на их реакции. Арбитр должен обладать широким и острым видением, он не должен упускать даже мельчайших деталей.
В психологическом плане в той же мере важна стадия восстановления: во время матча накапливается психологическая усталость — если верно то, что бег во время матча приводит к заметной физической усталости, то неоспоримо и то, что в больших количествах расходуется психическая энергия, так как концентрация и напряжение требуют значительных усилий. Физические силы можно восстановить сном, приняв каплю седативного средства: так поступают многие, в том числе и я. Меня поистине удивляют арбитры, которые легко засыпают после матча. Если я ложусь спать после вечернего матча и даже после матча в полуденное время, я почти не могу заснуть до пяти часов утра; из-за адреналина и мышечной усталости я без конца кручусь в постели.
Так что, когда я нахожусь в Италии, я не рискую заснуть за рулем, возвращаясь домой после вечернего матча на машине. Находясь за границей, я вынужден отправляться домой на следующий день; я принимаю несколько капель успокоительного средства, чтобы расслабиться и немного отдохнуть. Для восстановления психической энергии лучше всего, я думаю, посвятить несколько часов самому себе. Иногда полезно погрузиться в собственную работу, что, возможно, отвлечет от обсуждения проведенного матча, особенно если он прошел неважно — главное, чтобы к одной усталости не прибавилось еще усталости, какой бы она не была, психической или физической. К счастью, я живу в приморском городе, и прогулка утром в понедельник по побережью, а после этого проведение немного времени на пляже, возможно с книгой в руках, чтобы отдохнуть и немного почитать — метод, лучше которого я не знаю, чтобы снять напряжение и одновременно «подзарядить батареи».

Говорить на одном языке

Если иметь в виду разностороннюю подготовку, то арбитр должен стремиться к тому, чтобы говорить на одном языке с людьми, находящимися с ним на поле. Это не означает, как я считал раньше, говорить на языке футбола, т.е. только знать, что делают на поле футболисты. Я имею в виду живой язык, разговорную речь. Очень важно знать иностранные языки; из-за взаимного непонимания всегда возникают серьезные проблемы. Конечно, язык тела хорошо помогает, но намного полезнее бывает возможность перекинуться несколькими словами на одном и том же языке с игроками.
По этой причине ФИФА и УЕФА стремятся приглашать судей международного класса, умеющих говорить на самом распространенном языке, английском, а желательно, и на каком-нибудь еще.
Собственно, по этой причине с некоторых пор в Коверчиано организуются курсы английского языка, которые обязаны посещать арбитры. Я говорю на английском, испанском и немного на французском языках и достаточно легко могу вести диалог с футболистами, участвующими в международных играх. Порой во время матча возникают момеыты, когда необходимо сказать несколько слов, объяснить принятое решение, возможно, даже сказать что-то смешное, чтобы разрядить обстановку. Быть понятым — большая помощь в работе. Когда меня не понимают, у меня возникает чувство бессилия.
Очень часто потребность в общении не разделяют, а воспринимают как желание понять ругательства и оскорбления игроков. Излишне говорить, что это совсем не так; скорее, даже удобнее не понимать их и притвориться, что не понимаешь. Однажды один из иностранных игроков, отлично говорящий по-итальянски, попытался протестовать на своем языке; через некоторое время я сказал ему по-немецки, что я почти не понял, что он мне говорил.

Арбитр не зритель и не актер

Я глубоко убежден, что одним из полезных качеств арбитра является умение передать или сообщить необходимые желания, решения и т.п.
На чемпионате мира в Италии 1990 г. меня поразил один судья, швед Фредрикссон, не столько своими техническими познаниями, сколько способом общения. Он обладал чрезвычайно выразительной жестикуляцией: игроки всегда понимали, что он решил; они могли быть согласны или не согласны с ним, но то, что он решил, и почему, никогда не вызывало сомнений… Если для судьи важно понимать, что происходит на поле, то поведение Фредрикссона полностью отвечало этому требованию. И это очень помогало игроку: он сразу же понимал, какое решение принял арбитр, в пользу кого и почему.
Кроме того, матч в какой-то мере является спектаклем, и зритель имеет право знать, какое решение принято. Не случайно в США, где публика проявляет к этому вопросу большое внимание, глава арбитражной группы имеет микрофон, через который при остановленной игре он передает и объясняет принятое на поле решение.
Манера жестикуляции Фредрикссона слегка противоречила установкам, принятым в Италии: если судья сделал рукой движение, чтобы указать на характер нарушения, в лучшем случае он услышит от собственного обозревателя «… не думай, что ты актер, ты арбитр». С тех пор многое изменилось, и сейчас жестикуляция определенного типа получила общее распространение; теперь арбитры гораздо больше похожи на Фредрикссона 90-х г., чем на других арбитров того же времени. Иногда меня спрашивают,, не позирую ли я на поле; но я такой же на поле, как и вне его. Я сомневаюсь, что во время напряженного матча, когда все внимание концентрируется на моментах, в которых давление и напряжение достигают высокого уровня, человек может найти время, чтобы принимать какие-то позы и притворяться другим, чем он есть на самом деле. Между человеком и арбитром нет никакого различия; арбитр на поле такой же, как и дома; с темя же качествами, с теми же достоинствами и с теми же недостатками.
Мысль о том, что арбитр на поле вымещает злость за то, что он побит жизнью или слаб, в корне не верная; как может отважиться слабый сделать то, чем призван заниматься арбитр до, во время и после матча? Очень часто на поле принимаешь такие позы и делаешь такие вещи, о которых ты абсолютно не подозреваешь и узнаешь о них, только когда видишь себя по телевизору.
Во время стажировки арбитров УЕФА очень часто воспроизводила (не в качестве примера) запись некоторых эпизодов матча между Чехией и Голландией из чемпионата Европы 2000 г., который я судил и в котором, мягко говоря, повел себя несправедливо по отношению к чешскому игроку Ржепке. Каждый раз, когда я смотрю этот фильм, я спрашиваю, действительно ли это я?!

Проверка

Анализ собственного поведения на поле также может быть включен в план подготовки арбитра, или по крайней мере в «этап № 2», который мы определяем как проверку подготовленности. Такая проверка не может быть никем проведена лучше, чем самим арбитром, если, конечно, он подойдет к ней серьезно и конструктивно; если, просматривая по телевизору матч, он не будет говорить себе: «…как хорошо я это сделал». Но смотреть на себя и оценивать себя по видео — это ключевой момент: достаточно проверить, на что я способен, чтобы подготовится к матчу, можно ли это сделать лучше, или я к этому не пригоден.
Несколько лет назад УЕФА ввел метод проверки, называемый методом самооценки, согласно которому необходимо было просматривать запись своего матча и составлять отчет с оценкой своих действий и с подчеркиванием отдельных особых моментов. Такая работа служила хорошим стимулом к самосовершенствованию, и весьма полезными были результаты анализов матчей, выполняемых в группах во время проведения чемпионатов мира. Цель коллективных обсуждений заключалась не в том, чтобы подчеркивать совершенные ошибки, а в том, чтобы другие арбитры, попавшие в подобные ситуации, не повторяли их. Легко и просто ограничиться восклицаниями типа «какой же я молодец, все прошло хорошо!». От этого не станешь лучше, не повысишь мастерство. Очень важно быть самокритичным, точно оценивать, было ли достаточным то, что было сделано в матче, и там, где этого было недостаточно, понять почему и внести коррективы.
На этой стадии хорошо иметь монтажный аппарат. Просмотр собственного матча и некоторых эпизодов в замедленном повторе позволяет понять причину совершенных ошибок. Такой глубокий анализ невозможно сделать при просмотре телевизионных программ, так как можно заметить лишь саму ошибку, но не ее причину. Для арбитра же важнее понять и определить именно причину ошибки, что сделать, чтобы не повторять ее в будущем. Только так можно продвигаться вперед.
Результаты проверки должны служить в качестве исходных данных для подготовки; к примеру, «неудачный» эпизод, даже значительный, возможно, решительным образом повлиявший на результат, в моей самооценке может получить второстепенное значение. Если я принял какое-то решение, к которому меня привело то, что видел в тот момент, а телевизионные изображения свидетельствуют о том, что я плохо видел, меня это не слишком беспокоит, так как уровень моей подготовки был высоким.
Важнее то, например, что я находился в правильном положении, когда принимал решение, и если оно не соответствует только изображению на телекамере, располагавшейся в том месте, в котором я никак не мог быть, то я не придаю этому особого значения.
Игрок, серьезно готовившийся всю неделю и находящийся в хорошей форме, позволяющей добиться хороших результатов, может случайно ошибиться в игре; в этом случае он должен оценивать ошибку в свете своей подготовки. Если он подготовился хорошо и ошибка была случайной, он должен уметь воспринимать ее так, чтобы она не сильно влияла на его игру.
Для игрока, как и для арбитра, важность ошибки не должна решающим образом сказывается на общей оценке. За тем и за другим должно признаваться право на ошибку, и только неподготовленность к игре должна вызывать самокритику и потребность в самоусовершенствовании. К сожалению, хорошая работа, особенно отлично проведенный арбитром матч, сводится иа нет решением, которое, возможно, чрезвычайно трудно или невозможно принять на поле, и ошибка может быть показана только по телевизору. Это основная причина частого расхождения между оценкой со стороны и самооценкой. Я придаю большее значение аспектам, обойденным молчанием или вообще не принятым во внимание, и обращаюсь к моментам, которые остались в памяти как «случайные».
Я вовсе не отрицаю значения оценок со стороны, так как я совершенно убежден, что посмотреть на один и тот же случай глазами других — значит пополнить свои знания. По этой причине в Италии каждый матч в серии С рассматривается и оценивается бывшими судьями: с этой целью они посылаются на различные встречи в футбольные провинции. Эти наблюдатели после игры заходят в раздевалку судьи и вместе с ним проводят тщательный анализ матча, выявляя эпизоды и ситуации, требующие самоусовершенствования. Затем они составляют отчет с подробнейшим и точным описанием работы судьи. В совокупности подобные совместные обсуждения и отчеты определяют рост судьи и назначение его на проведение более важных матчей в этой же лиге или продвижение его в более высокую серию В или даже А,
Значение работы таких обозревателей весьма велико, но я уверен, что никто не может лучше оценить арбитра, чем он сам, правда, при условии объективного и критичного подхода к себе.

Групповая работа

Для подведения результатов подготовки арбитры категорий А и В призываются на «сборы».
В летнее время перед началом чемпионата арбитры на 10-12 дней приглашаются в уединенный спортивный центр в Тосканско-Романышльских Апеннинах. Здесь дважды в день судьи и помощники тренируются, прослушивают цикл лекций, касающихся техники, либо общего характера, либо тематических в зависимости от различных задач. Все прибывают в центр уже с багажом трех-четырехнедельной индивидуальной работы по месту жительства, поэтому проводимая здесь работа для арбитров не является началом физической подготовки, например, как для команд. В этот период, обычно в начале августа, проводятся тренировки на скорость и на выносливость, по окончании которых начинаются игры на Кубок Италии. Все дни очень насыщены: пробуждение в 7:30-8:00, первый завтрак, в 9:30 начало утренней тренировки, заканчивающейся в 11:00. Затем душ, с 12:00 до 13:00 лекция по технике, обед и отдых до 16:00. С 16:30 до 17:30 второе собрание по технике и с 18:00 до 19:30 вторая тренировка. В 20:30 ужин, а затем… спать, совершенно обессилевшими.
Начиная с первого дня чемпионата и в продолжение всего времени, пока он проходит, мы принимаем участие в разных видах стажировки. Обычно она проводится каждые 15 дней, но часто, в зависимости от вида матчей и даты их проведения, несколько недель подряд, и всегда при Федеральном техническом центре в Коверчиано (Флоренция). Это учреждение высочайшего уровня, которое мы считаем нашим вторым домом.

Подготовка

Мы прибываем в центр в четверг вечером, а в пятницу утром мы уже подвергаемся контролю нашего веса, который представляет собой настоящий ритуал. По утрам в пятницу и субботу мы тренируемся с интенсивностью и под нагрузками, определяемыми в зависимости от состояния каждого судьи и от того, предстоит ли ему судить или нет в воскресенье, периодически проверяется наше физическое состояние.
Много времени уделяется техническому аспекту: на собраниях по видеозаписям анализируются наиболее значительные ситуации двух предшествующих туров, а комиссия арбитров снабжает нас пояснительными критериями, общими для всей группы.

Предыдущая страница 5 Следующая страница


Мои правила игры 6

При стажировке большое значение приобретает работа тренера. С ним обсуждаются техника и тактика как общего характера, так и относящиеся к отдельным матчам. Результаты таких обсуждений в самом скором времени входят в обязанность судей. Судьи, свободные от участия в соревновании в выходной день, в пятницу после полудня занимаются внеочередной тренировкой — играют в футбол до изнеможения, поскольку никто не хочет проиграть.
В период стажировки предусматривается культурная подготовка, в том смысле, что судьи должны посещать курсы английского языка — двухчасовые уроки, спланированные в зависимости от уровня знаний каждого из судей. Такая методика работы, представляющая большой интерес и, несомненно, являющаяся передовой, дает оптимальные результаты, даже федерации других стран, представители которых посещали центр, решили применить подобную форму стажировок.
Однако помимо технического аспекта используемая методика значительно расширяет кругозор, помогает обрести новый взгляд на группу, на команду. Судья контролирует матч всегда один, основываясь главным образом на компонентах, которые он черпает при работе со своими коллегами. Проводя же много времени вместе, судья всегда начинает смотреть на коллег по-другому. Возможность находиться в контакте с другими людьми, общаться помогает молодым судьям развиваться, приобретать и усваивать опыт более опытных судей, а также оттачивать свой ум, по-другому смотреть на вещи и даже, может быть,-изменить в чем-то свою точку зрения, так как этого требует время.

3. Прошлое и настоящее

Открытки и телефонные звонки

С тех пор как я стал судьей, у меня, как, впрочем, и у других судей, наибольшее волнение, что-то вроде смеси любопытства и трепета, вызывает приглашение судить матч, теперь уже знаменитое «назначение». В Италии и почти во всех странах на матч всегда назначала комиссия, составленная из лиц, обычно бывших судей, которые, исходя из своих убеждений, выбирали арбитра, наиболее способного управлять данным матчем. При выборе учитывались многие факторы, в первую очередь трудность матча и во вторую — опыт и состояние: в общем, пытались на каждый матч назначать идеального судью.
В некоторых странах назначение осуществляется по другой схеме. В Испании, например, используется компьютер, в который закладываются такие данные: судья не может судить матчи команд своей области и все судьи должны судить по одинаковому числу матчей. По этим данным компьютер устанавливает судей для каждого матча на весь период турнира. Сведения о назначениях засекречиваются и раскрываются неделя за неделей.
В Италии с некоторых пор начали прибегать к жеребьевке, сначала общей, в затем с разделением по сериям А и В арбитров и матчей; в настоящее время жеребьевку и матчей, и судей проводят отдельно для серий А и В. Разумный выбор, основанный на оценке и знании качеств каждого арбитра и его соответствия отдельному матчу, заменен выбором, в основе которого лежит случайность.
Как судье мне, конечно, не корректно выражать свои мнения и пристрастия, но я не ошибусь, если буду утверждать, что никто не понадеется на случай при выборе хирурга на операцию и ни один тренер не будет наугад расставлять команду на поле.
Может показаться странным, но ожидание уведомления о том, где мне предстоит судить, волнует меня почти так же, как ход самого матча; однажды, узнав о назначении на предстоящий матч, мне показалось, что я его судил. Что касается меня, то «радость» получить назначение не обусловливается ни серией, к которой я отношусь, ни значительностью матча. Это та же радость, которая меня охватывала в дни моей юности, когда я еще только судил первые матч. Мне тогда не было еще 18 лет, и в день, когда я получал письмо, — тогда сообщения приходили по почте, в котором указывалось, что я должен судить такой-то матч, в такой-то день и такой-то час, я радовался как ребенок, ожидавший прихода Деда Мороза. Возвращаясь из школы, я в первую очередь спрашивал своих близких, не пришло ли мне что-нибудь по почте, не было ли срочного письма. С тех пор этот «ритуал» с некоторыми изменениями остается до сих пор. Я помню еще, что, когда я судил в чемпионатах любителей, в пакете с назначением содержался бланк для составления отчета о работе по окончании матча: в зависимости от группы бланки имели различный цвет. Как игрок в покер, медленно натягивающий карту, я слегка приоткрывал пакет, чтобы увидеть цвет; розовый, голубой или желтый, который означал, матч какой любительской группы я буду судить.
Пока я переходил из одной группы в другую, почтовые сообщения были заменены телефонными звонками в секретариат по назначению арбитров в Риме: звоните и получайте назначение.
Этот метод действовал вплоть до моего перехода в высшую категорию и почти до последнего времени. Телефонный звонок при полной неопределенности и напряжении, часто приносивший удовлетворение, например назначение на известный матч, а порой разочарования, когда ты слышал, что на воскресенье вы свободны, — такое же чувство, как когда-то при отсутствии письма с почты.
Эта практика сохраняется в Италии до сих пор — только в Коверчиано документ о назначении вручается арбитру сразу после тренировки в пятницу утром. Но даже в период стажировки неофициальные сведения разглашаются сразу же после жеребьевки.
Я, конечно, точно не знаю, но готов держать пари, что все другие судьи мечтают о том же самом; в воскресенье хотят быть всегда на поле. Это же относится и к игрокам: быть на трибуне или сидеть на запасной скамейке никому не нравится. Ни игроки, ни судьи не любят оставаться просто наблюдателями даже тогда, когда чувствуется некоторая усталость и полезнее и рационально было бы сделать перерыв, если предоставляется возможность, и отдохнуть, расслабиться. Во времена, когда календарный график составлялся лишь приблизительно, перерыв в работе неделями и ожидание назначения всегда вызывали во мне неудовлетворенность и расстраивали меня, и, наоборот, участие в двух-трех матчах, следующих один за другим, доставляло мне большое удовлетворение. Именно поэтому я убежден и до сих пор уверен, что несколько последовательных назначений позволяют арбитру оставаться в хорошем ритме и в хорошей форме.
В сущности, вся наша деятельность направлена на подготовку к матчу, и, следовательно, стремление арбитра постоянно находиться в поле, т.е. судить, вполне логично.
За назначением начинался другой этап, полный забот, особенно при проведении юношеских чемпионатов или первых турниров любителей, — этап организации служебной поездки: консультации о дорожных маршрутах и схемах или о расписании поездов, поиски лучшего транспортного средства, чтобы добраться в такую-то страну или в такой-то город, местонахождение там гостиниц и ресторанов. Всем этим арбитр должен был заниматься самостоятельно, зато у него была возможность делать для себя какие-то открытия, узнавать новые места и новые обычаи. Теперь же он обязал делать это почти по предписанию.
Я бывал в странах, где я с трудом мог ориентироваться, что помогло мне довольно хорошо изучить мир. Я очень хорошо помню «шутки» моих друзей, когда они узнали, что я ездил по незнакомым местам своей страны, и, вместо того чтобы провести субботний вечер с ними, я был один.
Теперь все стало гораздо проще, а места назначения столь похожи, что в большинстве случаев оказываешься в одних и тех же гостиницах, ресторанах и окружающей обстановке.
При участии в международных соревнованиях я все же имею возможность посещать новые места. Хотя поездку организуют ФИФА или УЕФА, арбитрам удается изменить ее в соответствии со своими потребностями — это мне позволяет, главным образом через Интернет, продолжать «играть роль» агента туристического бюро.
Порой приходится прибегать к невероятным решениям, чтобы избежать слишком неудобных поездок. В сентябре 1996 г., сразу после Олимпиады в Атланте, я был назначен на отборочный матч на Кубок Мира, который должен был состояться в Ереване между командами Армении и Германии. Матч намечался на вечер среды. Бюро путешествий ФИФА предложило мне вылететь в воскресенье из Милана в Москву, а из Москвы лететь в Ереван и вернуться домой в пятницу утром. Провести несколько ночей в Армении мне совсем не хотелось, и после часового изучения возможных маршрутов я решил лететь в понедельник в Софию, провести там ночь, а после матча возвратиться домой ночным маршрутом Ереван — Париж, а из Парижа в Пизу. С учетом уровня гостиницы мой выбор был гораздо удачнее, хотя казалось, что самолет, преодолевающий маршрут София — Ереван, вот-вот распадется на кусочки. Когда я кому-нибудь рассказываю о моей деятельности арбитра, особенно в международных соревнованиях, мои собеседники считают, что целью моих поездок является посещение городов, «знакомство с миром». К сожалению, это не так. Я стал опытным знатоком аэропортов, гостиниц и стадионов, но о городах я знаю очень и очень мало. Не только из-за отсутствия времени, но и потому что представление об арбитре-«туристе» не совсем совпадает с моими возможностями видеть мир. Когда мы выезжаем судить за границу, нас сразу же в аэропорту забирает сопровождающий, по поручению итальянской федерации, обычно бывший арбитр, и опекает нас весь период пребывания там. Сначала мы устраиваемся в гостинице; ближе к вечеру стараюсь потренироваться, если предоставляется возможность, на стадионе, где должен проходить матч, и в часы, на которые запланирована тренировка команд. Для меня очень полезно снять усталость с дороги, особенно от длительной поездки. Затем начинаю знакомиться с сооружением, где состоится матч, и, наконец, ужин и долгожданный сон. На следующее утро, в день матча, обычно в 9.30 проводится инспекция поля и инструктаж по безопасности, в котором принимают участие судья с помощниками, представители команд и все, кто имеет отношение к матчу: силы правопорядка, пожарники, врачи и скорая помощь, обсуждаются обстановка в целом и все детали, касающиеся организации матча, в частности в плане безопасности; арбитр, кроме того, проверяет цвета футболок, в которых будет играть команда.
Около 11.00 мы освобождаемся, и до второго завтрака, намечаемого на 12.30, остается чуть больше часа, чтобы что-то посмотреть (не больше двух объектов) в городе. Полдень посвящается отдыху, затем матч, а наутро вылет в Италию.
Как можно понять, даже при желании в такие небольшие промежутки свободного времени очень мало что можно увидеть. Правда, иногда, когда после матча появляется возможность задержаться на несколько дней, я стараюсь и мне часто удается организовать небольшую экскурсию: в Москве мне удалось посмотреть Красную площадь и Кремль, в Уругвае — реку Ла-Плата, впадающую в Атлантический океан, в Стамбуле я был очарован дворцом Топкапи. В Китае, где я судил товарищескую встречу между китайской и английской командами, мне посчастливилось чуть больше, там я пробыл пять дней и два с половиной дня полностью посвятил экскурсиям, я побывал у Великой Китайской стены, в Божественном храме и в ряде закрытых городов. И это стоило того: подобные достопримечательности незабываемы. Но и эти «вылазки» не изменили моего статуса одного из крупнейших знатоков аэропортов и гостиниц.

Памятные дни(особые даты)

Обычно говорят, что все матчи одинаковые, но некоторые больше, чем «одинаковые», и у арбитра бывают дни, о которых он вспоминает с особым чувством в силу значительности либо соревнований, либо какого-то другого произошедшего с ним случая. То же можно сказать и обо мне: некоторые из пережитых мною событий я отчетливо помню до сих пор.
Например, неделя, когда мне объявили, что я должен судить игру как арбитр серии А. В тот период я уже провел на хорошем уровне несколько матчей серии В и надеялся, что может настать благоприятный момент для моего перехода в высшую категорию. И такой замечательный момент настал, когда Паоло Казарин, тогдашний ответственный за назначения Национальной арбитражной комиссии, сказал, что в следующее воскресенье, 15 декабря 1991 г., я должен быть в Вероне и судить матч «Верона»-«Асколи» — мечта сбылась! Мне был тогда 31 год, и по действующим в то время стандартам я был очень молодым. Переход в серию А — это максимальная цель, которой арбитр мог реально достичь в своей карьере. Если же потом посчастливится добиться нечто большего, то только за счет удачно сложившихся обстоятельств, в том смысле что их невозможно запланировать. Как бы там ни было, но одним из самых ярких воспоминаний оказался мой день накануне дебюта в матче серии А; не считая самого назначения, большое волнение вызвал эпизод, связанный с организацией поездки. В качестве «опекунов» начинающего были назначены два очень известных и опытных помощника судьи Рамиконе и Андреоцци — оба из области Лацио, привыкших к серьезным матчам, в которых мне не приходилось работать. Организуя поездку, я должен был подумать о том, как им удобнее добраться из Рима до Вероны, и решил, что лучше всего воздушным путем. Я спросил, не хотят ли они, чтобы я их встретил в аэропорту, и услышал отрицательный ответ без какого-либо внятного объяснения, а также то, что они предпочитают поезд. К моему удивлению, и только после долгих попыток уговорить их, они мне объяснили, что одного из них, Рамиконе, страшит даже мысль вступить на борт самолета: именно поэтому они более удобной поездке предпочитают поезд. Впрочем, если Деннис Бергкамп оговорил в контракте, связывающем его с «Арсеналом», возможность не лететь самолетом, Рамиконе вполне имел право ехать в Верону из Рима на поезде, достаточно было предупредить об этом. Матч окончился со счетом 1:0, и отзывы были очень положительными. Вспоминаю беседу с Казарином при выходе со стадиона после матча: я услышал очень хорошую и приятную оценку, а выражение лица у меня было как у ребенка, съевшего любимое мороженое. И другие особые дни связаны о крупными финальными встречами, как, например, на Олимпийских играх в Атланте в 1996 г. В том случае речь идет о настоящем сюрпризе; так, на олимпийском футбольном турнире я был одним из самых молодых судей и судил по международному классу всего год. Я участвовал в хорошем турнире, судил отличные матчи, но даже и не думал, по скромности, что могу войти в число тех, кто реально мог рассчитывать на управление финальным матчем. Однако по мере приближения даты объявления решения число арбитров сокращалось, а я продолжал оставаться вне списка судей, назначенных на четвертьфинал и на полуфинал, и поэтому мне стало казаться, что я могу оказаться в числе самых серьезных кандидатов. В подобных ситуациях никогда не знаешь, будешь ли ты доволен или нет. Каждый раз при публикации списка назначений на определенном этапе турнира, в котором нет моего имени, я испытываю смешанное чувство и разочарования, и удовлетворения. С одной стороны, я недоволен тем, что мне не нравится оставаться только зрителем, и неуверенностью в том, что я попаду в на следующую игру. С другой стороны, радует надежда, что я могу претендовать на участие в одном из заключительных матчей, а возможно, и в финальном,
Во время последнего чемпионата мира 2002 г. дело обстояло несколько иначе: у меня было больше надежд, и уже не было элемента неожиданности, поскольку в этом году я числился среди арбитров с большим опытом и входил в узкую группу лиц, претендующих на финал. Когда итальянская команда проиграла и была исключена из игр, мои характеристики оценивались очень хорошо, а я понял, что могу надеяться: поражение итальянцев в 1/8 финала, отсутствие в списках на четвертьфиналы и полуфиналы оставляли немалые шансы судить финальную встречу. В такой момент, понятно, все все знают: началась бесконечная серия звонков обычно все хорошо знающих лиц: «Не волнуйся, все решено; знай, это твой матч; послушай меня, не сомневайся». Я в этих случаях всегда сомневался; я человек дела и люблю потрогать все руками, и прежде чем радоваться назначению на матч, должен получить официальное уведомление. Я вел себя так перед финальной игрой и в дни, предшествовавшие официальному назначению, о котором должны были объявить 27 июня; даже разговаривая с женой и с друзьями в Италии, я все еще не считал дело решенным и пытался погасить энтузиазм считавших вопрос исчерпанным. Возможно, такое поведение объясняется проявлением некоторой предосторожности от сглаза, которая в таких случаях никогда не помешает.
Между тем, в последние дни в Италии стали раздаваться голоса, высказывавшие сомнения относительно моей кандидатуры: кто-то поднял шумиху о моем участии в рекламной кампании в пользу фирмы «Адидас», а не той, которая спонсировала две национальные команды, вышедшие в финал, немецкую и бразильскую («Найк»). Невероятно, что все высказывания в этих спорах касаются только арбитра, но не игроков. Мне не приходит в голову говорить о жене Юлия Цезаря, поскольку я хочу, чтобы обо мне судили по тому, что я делаю, а не по тому, что другие думают о том, что я делаю.
Собрание комиссией для выбора арбитров на финальную встречу началось в 8.00 в центре Токио в гостинице, где базировалась ФИФА. После нее несколько членов комиссии вошли в гостиницу, где мы жили, в тот момент, когда мы завтракали, и мне казалось, что кто-то из них скажет: «Немного внимания, поздравляем, вы выбраны», хотя бы для того, чтобы снять в какой-то мере напряжение, в котором мы находились. Я помню, что мы пытались держаться абсолютно индифферентно, но каждый из нас стремился уловить хоть намек, нюанс, в выражениях «тех, кто знал». И ничего! Мы должны были прождать еще целый час: нас только известили, что официальное сообщение о назначении намечено на 14.30.
Наконец, долгожданный час настал: нас собрали в зале, где обычно проходили собрания по анализу матчей и где в тот момент, не знаю, по какой причине, не было стульев. Мы все сели на пол, прислонившись к стенкам, и случайно другой арбитр, который, на мой в взгляд, обладал наилучшими качествами для проведения финала, швед Андерс Фриск, оказался рядом со мной. И, едва объявили о назначении, он первым начал поздравлять меня.
После поздравлений и объятий всех присутствующих начались «чествования» со стороны, телефонные звонки домой, всем, кому необходимо было сообщить об официальном подтверждении, а затем последовало настоящее «избиение»: в течение шести часов мне звонили практически все, кто хотел что-то спросить у меня, узнать мое мнение, выслушать какие-то замечания, просили что-то пояснить. Весь день пресс-атташе работал на меня, и могу сказать, что разговаривать по телефону с журналистами всего мира было очень утомительно.
К счастью, ФИФА установила последний срок «внешних» контактов на 12.00 в пятницу, сразу после пресс-конференции (официальной) в центре масс-медиа в Иокогаме, все звонки прекратились, настало время думать только о матче.

Радости и огорчения

Однако не всегда надежды и ожидания кончаются возможностью судить финальный матч Кубка Мира, иногда они оказываются обманутыми. Со мною такое произошло дважды: первый случай я пережил на чемпионате мира во Франции в 1998 г. Согласно строгим правилам, существовавшим в то время, арбитры, национальные команды которых вышли в четвертьфинал, автоматически «оставались» свободными, или просто были «исключены» из чемпионата. Италия тогда играла в матче 1/8 финала с Норвегией. Я смотрел игру вместе с норвежским арбитром, и в конце игры он меня очень тепло поздравил. Вероятно, в тот момент он не принял во внимание, что победа Италии означала для меня конец турнира. Моим соседом по номеру был мой соотечественник Марк Ботта Марсилья, тоже судья, мой друг и интереснейшая личность. И когда на следующий день французы выиграли у парагвайцев, лишив их таким образом возможности участвовать в турнире, я зашел в номер Марка и спросил: «Ну и что теперь, собираем чемоданы?» «Конечно, но лучше сказать, можем начинать готовить багаж».

Предыдущая страница 6 Следующая страница


7 Пьерлуиджи Коллина

Мне понравилась его мысль, а поскольку информация от арбитра из Италии была благоприятной, я начал думать не об отъезде, а о том, чтобы остаться с женой на три-четыре дня в Париже. Таким образом, из участника турнира я превратился в зрителя. Вместе с женой мы посмотрели четвертьфинальный матч Франция-Италия на стадионе «Сен-Дени». Если не считать столь замечательного зрелища с точки зрения простого болельщика, то в конечном итоге поражение Италии по пенальти прибавило к разочарованию арбитра еще и разочарование за поражение своей команды.
Подобная история произошла и на чемпионате Европы, проходившем в Бельгии и Голландии в 2000 г. Я был назначен судить четвертьфинал между французской и испанской командами, а накануне вечером Италия выиграла у Румынии. Я смотрел матч в гостинице в Брюгге, и когда Италия победила, я уже знал, что на следующий день будет мой последний матч на турнире, хотя и сообщат мне об этом после окончания всех четвертьфинальных матчей, когда мы соберемся все в штаб-квартире в Брюсселе и комиссия объявит принятое решение. Но таковы были правила, и я попытался максимально использовать оставшееся время на том основании, что это была последняя возможность на этом турнире привлечь к себе внимание. Все же, приготовившись к отъезду, во мне оставалась маленькая искорка надежды «Как знать, может, изменят правила», закралась нереальная мысль. Но, к сожалению, ничего не меняется. И когда зачитывают список судей, остающихся на турнире, а твоего имени в нем нет, становится немного грустно на душе и наступает утомительный и немного тяжелый момент — пока продолжается собрание, пока собираешь багаж, пока передаешь приветы и прощаешься со всеми, с кем довольно долго делил повседневную жизнь на турнире. И вдруг все проходит, как только вспоминаешь, что возвращаешься домой к семье. Это то же самое чувство, которое я замечал на последних чемпионатах мира, когда радость остаться омрачалась сознанием, что ты так далеко от дома. В этой связи я вспоминаю интервью с игроком национальной команды Италии Кристианом Пануччи. В день перед отправлением в Японию его спросили: «Как ты переживешь такое событие?», и он ответил: «Это будет замечательное, великолепнейшее событие. Выступать в качестве профессионала на Кубке Мира — это максимум, но нельзя забывать, что это длительный период нахождения вдали от дома и для многих он проходнт очень тяжело». Я разделяю каждое его слово. Сорок два дня, поведенные в Японии, были великолепны и с точки зрения гостеприимства, и с точки зрения удовлетворения работой, и тем не менее мне было очень тяжело находиться вдали от дома. Несколько более сложную ситуацию я пережил при назначении арбитра на финал Лиги Чемпионов в 1999 г. С 1991 г. команда из Италии всегда оказывалась финалистом этого турнира, и поэтому итальянский арбитр автоматически исключался из финала. В сезоне 1998-99 гг. «Ювентус» вышел в полуфинал, и казалось, что у итальянского арбитра и на этот раз не было никаких надежд на участие в финале. «Ювентус», сыгравший в Манчестере вничью с «Манчестер Юнайтед», ответный матч играл дома, и, следовательно, у него были все шансы, чтобы попасть в финал в Барселону. В первые минуты ответного матча в Турине «Ювентус» забил гол, а затем довел счет до 2:0; все, казалось, решено. Но «Манчестер» сумел сделать почти невозможное и выиграл 3:2 и таким образом вышел в финал, в котором должен был сыграть с «Баварией» (Мюнхен). На этот матч мог быть назначен и арбитр из Италии. В тот момент итальянским арбитром с характеристиками, подходящими для такого финала, был я, — прошедший европейский сезон для меня был оценен весьма положительно. Но решение, которое я считал почти окончательным, неожиданно обратилось в очень сомнительное, и виновником этого был президент АИА (Итальянская Ассоциация Арбитров) и член арбитражной комиссии УЕФА Серджио Гонелла, который недвусмысленно мне заявил, что, по его мнению, у меня нет никаких надежд. И мне по-настоящему стало плохо, так как я не мог понять причин его скептицизма. Я до сих пор не знаю, что произошло после, но через пару недель мое разочарование обернулось в одну из самых больших радостей, которые я пережил за всю свою карьеру. Судить финальный матч Лиги Чемпионов было доверено мне. Это решение доставило мне большое удовлетворение.

Накануне матча

Но вернемся ко дню и часам накануне матча. Сколько субботних вечеров, проведенных в одиночестве в ресторане! А сказать, что я ненавижу ужинать один, это значит не сказать ничего: меня охватывает бесконечная тоска, пойти в ресторан, сесть и начать есть в одиночку для меня почти несчастье, — такое же, как и ходить одному в кино, особенно в субботу вечером, когда «нормальные» люди обычно собираются вместе большими компаниями, многие вечера я провел в кино. Впрочем, очень часто меня назначали на матчи далеко от дома, и я должен был выезжать в субботу вечером, тогда как помощники, назначаемые из близлежащих районов Италии, приезжали обычно с воскресенье утром. Тогда единственной альтернативой были ужин в номере гостиницы перед телевизором, а затем книга. В настоящее время обстановка заметно улучшилась: теперь помощники прибывают на матч всегда вечером накануне матча, и риск провести вечер одному исчез.
День накануне матча — это время обрести спокойствие и найти взаимопонимание с товарищами по команде, помощниками, определить план на игру и соблюсти небольшой ритуал: одни и те же привычки, одни и те же приметы, одни и те же действия, часто одни и те же мысли. Я считаю это очень важным, чтобы оказаться в наилучшем состоянии на поле, и этим объясняется, почему я предпочитаю тихие и малопосещаемые гостиницы. Много раз, особенно когда мои дочери были маленькими, я ночевал в гостинице, расположенной близ Виареджо, хотя должен был судить матч в городе, а потом добирался до стадиона 20 минут на машине. Я никогда в этих случаях не брал с собой жену, поскольку ее присутствие могло помешать моему настрою перед матчем.
Несмотря на мою требовательность в выборе гостиницы, иногда все же проходилось сталкиваться с неожиданностями. Мой первый матч в серии CI проходил в Местре, я должен был судить игру команд «Венеция-Местре» — «Каррара». Как обычно я забронировал номер в гостинице и прибыл туда накануне, в сильный туман. Когда я вошел в холл, первым, кого я увидел, был тренер «Венеции». В это мгновение я растерялся, затем пришла мысль: «А что он здесь делает?» Он мне объяснил, что из-за сильного тумана команда не смогла добраться до своей гостиницы и на некоторое время они решили остановиться здесь. Мне показалось, что было бы неуместно искать другого убежища, и я остался. Я предупредил арбитражную комиссию, а затем по возможности уклонялся от встреч и разговоров с тренером и игроками. Вечером прошел спокойно. А на следующий день за завтраком наши столы оказались в разных зонах, разделенные чем-то наподобие перегородки: форма соблюдена, и мое одинокое пребывание за столом, к счастью, было недолгим.

Неожиданные проблемы

Иногда дни накануне матча могут стать проблематичными. Несколько лет назад я пережил два таких дня. Особенно важен был день накануне Рождества.
Игра намечалась на 23 декабря, и я должен был судить матч «Наполи» — «Парма». Я решил на несколько часов задержаться дома и лететь последним самолетом из Пизы с остановкой в Риме, чтобы прибыть в Неаполь поздно вечером. Со мной летел помощник из Лукки Марчелло Джини, а другой помощник должен был прилететь на место непосредственно с юга. Когда я летаю последним вечерним самолетом, я всегда ужинаю в аэропорту «Фьюмичино», используя таким образом остановку между двумя пересадками, но мой помощник, который, между прочим, тренировался вместе со мной и которому оставался только год деятельности, говорит мне: «Давай хоть один раз поужинаем не в аэропорту, а в ресторане в Неаполе…» Мне не хотелось его разочаровывать, ведь он мой друг и я соглашаюсь: «Хорошо, давай, как только прилетим, пойдем сразу же в „Чиро“, не заходя в гостиницу. Только поспешим». Как только приземлились, мы взяли такси и отправились в «Чиро». Не сняв еще пальто, мы попросили, чтобы нас обслужили как можно скорее, и я быстро направился по лестнице к туалету, чтобы помыть руки. Я не обратил внимания на узкий и очень низкий дверной проем и, сильно стукнувшись головой, оказался сидящим на ступеньках. Первое ощущение — что-то теплое и мокрое на голове. Щупаю рукой и вижу: кровь. Сижу и слышу: кап, кап, кап, капли крови падают на пол. Через несколько мгновений зову на помощь, и кто-то подходит со льдом. Голова раскалывается от боли, а мой друг утверждает, что нет ничего страшного и что достаточно немного льда, а кто-то, слышу, собирается отправить меня на скорой помощи в больницу, потому что рану необходимо зашить.
Спор прекращается, когда кому-то пришло в голову, что в зале находится известный хирург по пластическим операциям. Врач прерывает ужин, осматривает череп и решает; «Рана довольно большая. Лучше ее зашить». Если попаду сейчас в больницу — вечером перед матчем, спустя день об этом заговорят все, начнется настоящий хаос, и я спрашиваю, нельзя ли решить проблему как-нибудь иначе. К счастью, владелец ресторана убеждает хирурга отправиться за саквояжем с инструментами и зашить рану в небольшом зале ресторана под лампой. Так, небольшой зал превратился в настоящую операционную. Было наложено шесть швов и проделана отличная работа, ни одного рубца, полоска стерильного пластыря под цвет кожи, — и никто ничего не заметил, даже на следующий день в крупном плане по телевизору.
Мораль проста: с тех пор, если решаю есть в «Фьюмичино», ем именно там, не поддаваясь никаким уговорам.
Вторая история относится не к матчу, а к промежутку времени, предшествовавшему рождению моей второй дочери Каролины. Не знаю, умышленно или нет, жена ошиблась в расчетах даты рождения, но считалось, что роды должны произойти в начале апреля. Чтобы присутствовать во время рождения ребенка, я отказался судить в Бельгии заключительный этап турнира команд моложе 18 лет, затем от пары матчей в чемпионате, а Каролина все не появлялась. Наконец, спустя несколько недель после предполагаемого срока, я попросил назначить меня на игру «Кальяри» — «Падуя». Но прежде чем отправиться с другим судьей в Сардинию, мы с женой посетили гинеколога; после обследования жены тот уверенно заявил: «До среды или до четверга ничего не произойдет. Синьора может вернуться домой, а вы — спокойно ехать». Успокоившись, я проводил жену домой, а сам полетел в Кальяри. Прибыв в гостиницу, я позвонил домой, узнал, что все в порядке и что я могу не беспокоиться и ложиться спать. А в 7.30 утра звонит моя теща и поздравляет с рождением второй дочери.
Я не единственный судья, кому приходилось переживать подобные моменты накануне матча, а это свидетельствует о том, какое большое значение они имеют, и как много судьи могут потерять, отсутствуя на важнейших событиях жизни.

На стадионе

Поговорим еще немного о часах и действиях, предшествующих матчу. Совершенно ясно, что это время для арбитра, как и для игроков, сильно отличается от этого же времени для простых болельщиков. Арбитр должен суметь сосредоточиться и, если удастся, немного расслабиться и обрести спокойствие; после завтрака все усилия направлены на то, чтобы добиться наибольшей концентрации. Легкие дела в сторону, все мысли сосредоточены на матче, и если не в полном молчании, то обязательно при максимальном спокойствии. Я не выношу, когда мне что-нибудь мешает, например, когда кто-то бьет мячом по стенкам раздевалки, избегаю всякой путаницы и беспорядка, вызванного «нерациональным» расположением формы или предметов, которыми я пользуюсь.
Как я уже сказал, наше время проведения накануне матча отличается от зрительского, и часто мы не видим таких необычайных выступлений, как например, дуэт Монсеррат Кабаллье и Фредди Меркьюри, выступавший за час до начала финального матча Лиги Чемпионов на стадионе в Барселоне. По классическому расписанию арбитр должен появиться на стадионе за полтора часа до начала матча. Обычно я так и делаю, и если прихожу раньше, то не больше, Чем на 15 минут. На финальную игру на Кубок Мира я и мои помощники прибыли на стадион намного раньше, за два с половиной часа до начала, так как прибытие императора Японии было запланировано примерно на два часа до начала. Мы должны были прибыть на стадион до него, поскольку на его пути все было заблокировано. Нам пришлось долго находиться в раздевалке. Однако в нормальных условиях 90 минут до начала матча мне абсолютно необходимы: не знаю почему, но последние приготовления я делаю на бегу.
Тем не менее я стараюсь быть внимательным к малейшим деталям, зная, что может случиться что-то непредвиденное и разрушить все намеченное. Однажды, когда я еще судил серию С, я пережил неприятную историю, из-за которой мог не попасть на стадион. Я должен был судить очень важную встречу «Специя»-«Лука». Я жил тогда в Болонье и, следовательно, еще мог судить луккскую команду, чего не могу делать сейчас, проживая в Виареджо.
Игра должна была быть очень напряженной; в последний день предыдущего чемпионата «Лука» выиграла у «Специи» и тем самым лишила ее возможности перейти в серию В, и игроки из Специи жаждали взять реванш. Случайно, именно в те дни у меня украли машину, и я ваял у кузена его старую машину. Семья жены жила в Виареджо и в субботу после полудня мы выехали с ней из Болоньи, а вечером уже были на месте. Как «истинный профессионал» я отправился в гостиницу, а жена — домой к матери. Утром я немного перекусил и отправился в путь. Приближаясь к Специи, я вдруг подумал — то, что мне говорили об этой машине, было правдой? «Эта машина совсем не потребляет бензина» — указатель практически оставался на одном и том же уровне. В 20'км от Специи, недалеко от Каррары, мотор стал глохнуть и едва я успел съехать на обочину, как машина остановилась. После нескольких попыток завести ее я остановил попутную машину — в те времена сотовые телефоны были распространены не так широко, как сейчас, — и доехал до въезда на платную автостраду Каррары, и уже оттуда на машине техпомощи вернулся к своей машине, и тут я понял, что бак был совершенно пуст. Потом брат мне объяснил, что указатель бензина был неисправен. Когда водитель машины техпомощи залил в мой бак немного бензина, я наконец ее завел и приехал на место за 35 минут до начального свистка. Меня с «потерянными» лицами ожидали.помощники, переживая за судьбу матча; выражение моего лица, думаю, было не лучше. Но, несмотря на мою задержку, матч начался точно в назначенный час, как будто бы ничего не случилось.
Такой запас времени для прибытия на стадион многим кажется преувеличенным: часто таксист, который везет меня на стадион, спрашивает: «Уже на стадион, так рано, ведь начало в…?» Вероятно, он не думает о том, что для подготовки к игре требуется время, и мне кажется, что краткий рассказ о том, что происходит в раздевалке, может быть интересным. Хотя у каждого арбитра свои привычки, в общем, они не могут сильно различаться. Первое, что приходится делать по прибытии на стадион, — это проверить состояние игрового поля, разметку, ворота и сетки (нет ли в них дыр и хорошо ли они закреплены). В Италии я обычно оставляю эту обязанность на помощников, а сам начинаю готовить в раздевалке «орудия производства»: бутсы, форму и т.д.
Раздевалки на разных стадионах сильно различаются: от огромных гиперфункциональных до очень тесных, в которых едва умещается четыре человека.
Помню, какое сильное я испытал разочарование, войдя в раздевалку на всем известном стадионе «Уэмбли» в Лондоне: она была очень маленькая и очень плохо оборудована, но и раздевалка футболистов была не намного лучше — слабое утешение. Надеемся, на новом «Уэмбли», строительство которого закончится в ближайшие годы, будет более комфортно в этом смысле. Еще больше я поразился в Цюрихе: в раздевалке за небольшим укрытием я обнаружил склад инвентаря дворников. И в то же время роскошная раздевалка на «Сантьяго Бернабеу» в Мадриде, особенно раздевалка футболистов «Реала».
Обычно подготовка к игре проходит спокойно; но иногда встречаешься с досадными случаями, в которые трудно поверить. Помню, мы находились на игровом поле, и вдруг примерно за час до начала игры началось настоящее вторжение на поле болельщиков команды-хозяина: они перепрыгивали через сетку с намерениями поквитаться с некоторыми игроками из команды гостей.
К сожалению, именно часы перед началом матча считаются подходящими для запугивания арбитра или игроков из команды противника: автобус противника с разбитыми вдребезги стеклами окон, оскорбленные игроки, запуганный арбитр — все это делается с целью запугать и выиграть матч. Это такая ненависть, которую трудно понять, но мы не можем скрываться от происходящего. Соответственно, с другой стороны, это обстоятельство является еще одним препятствием, которое воодушевляет арбитра на решительные действия. Иногда из-за какого-то происшествия попадаешь в условия, в которых ты рискуешь своим физическим здоровьем независимо от того, хорошо ты судил или плохо. В расчет принимается лишь конечный результат. В историю вошли случаи, когда агрессия направленная на арбитров, особенно в молодежных играх, порой вызывается родителями игроков. Читая отчеты спортивного судьи об этих фактах, невольно задаешься вопросом, как же такое возможно.
Если кто-то попытается найти причины, по которым можно попасть в подобного рода ситуации, то вряд ли он получит много ответов. В свое время я первым пытался испытать свои силы в «трудном» матче, в таком, в котором было много риска, в котором соперничество между командами, странами было очень сильным, поскольку от такого матча я получал наибольшее удовлетворение. Все арбитры хотят обслуживать яркий матч, нечто вроде дерби, или матч команд, в которых выступают сильные игроки в обеих командах, хотя они понимают, что могут подвергнуться большому риску. Я отлично помню ощущение счастья, когда меня назначили судить «матч недели»: я воспринял это как награду, как премию, как признание и не думал о том, какой опасности я могу подвергнуться. И когда сейчас я думаю о некоторых ситуациях, в которых я находился, мне остается только восклицать «Mamma mia» и ничего другого, только «Mamma mia».

В раздевалке

Предположим, что до прихода в раздевалку, как, к счастью, в большинстве случаев, и бывало не случалось никакого происшествия. Меня часто спрашивают, совершаю ли я какой-либо особый ритуал перед матчем и есть ли у меня особые приемы от сглаза. На самом деле я очень методичен, поэтому я всегда делаю одни и те же движения, и не потому что они «приводят меня в хорошее состояние», а потому что они являются частью моих привычек и их повторение помогает мне. Тем не менее я сознаю, что внимание, которое я уделяю повторению определенных действии, никогда не бывает лишним. В 1995 г. меня назначили запасным судьей к Пьеру Луиджи Пайретто в матче Болгария — Германия.
Пайретто был тогда очень известным судьей, имевшим большой опыт работы, и я был сильно поражен, когда увидел, что он, роясь в кармане, понял, что забыл о какой-то личной вещи. И я тогда подумал, что со мной, «рабом» своих привычек, такого случиться не может. Но прошло немного времени, и иногда, приезжая на стадион, я обнаруживал, что забыл какой-то предмет, один раз даже флажки, и даже не на обычный матч. Так случилось на финальном матче Лиги Чемпионов в Барселоне. На чемпионате мира я обычно отдаю флажки помощникам в самом начале поездки — в Италии привозить флажки на стадион должен судья — но в тот раз, не знаю почему, я взял их с собой в номер гостиницы. Естественно, на следующий день я о них не вспомнил, и только находясь уже в раздевалках «Ноу Камп», обнаружили, что ни у кого из нас их нет. Минута паники, а затем просьба помощи к полиции: через полчаса полицейский на мотоцикле привез их нам.

Предыдущая страница 7 Следующая страница


Мои правила игры 8

Свистки, часы, карточки, записные книжки и другие «орудия производства» не являются особыми предметами сглаза, следует всегда руководствоваться обыкновеннейшей привычкой.
Единственный талисман, который я особенно берегу, это серебряная монета достоинством в 1/2 доллара: я пользуюсь ею при розыгрыше в центре поля. Конечно, ничего страшного не произойдет, но все же лучше, когда она у меня. Однажды на матче «Чезена»-«Верона» в серии В после розыгрыша мяча я отдал монету запасному судье, помощнику из Флоренции. Войдя в раздевалку, я попросил судью вернуть мне монету, а он, роясь в карманах, сказал: «Я не могу ее найти, у меня ее нет». «Как нет?» — возразил я. «Ох, я ее потерял» был окончательный ответ. Все, как ищейки, бросились искать монетку по краю поля. Но ничего не нашли. Спустя неделю карабинер сил правопорядка нашел ее и через массажиста вернул ее мне. В глубине души я думаю, что мои серебряные полдоллара прежде всего оказывали вдохновляющее действие и вряд ли могли защитить от дурного глаза.
Обычно за 45 минут до начала сопровождающие нас руководители приносили списки команд и футболки для совместной проверки цвета: футболки, трусы и гетры должны были отличаться от цвета формы противника, а также от формы арбитра.

У арбитров свой стиль

Выбирать форму по цвету арбитры стали совсем недавно, так как десятилетиями они должны были одеваться в стандартный черный пиджак. Первоначально это был действительно настоящий пиджак с пуговицами, под который обязательно надевалась белая рубашка. Отсутствовал только галстук. Но, возможно, на заре футбола это было нормально. Возможно, подобная одежда создавалась для того, чтобы маскировать спортивный вид и он подчеркивал строгую функцию судьи, создавая вид вполне официального, элегантного человека. Затем потихоньку, в 60-х гг., перешли на куртки с молниями, а в настоящее время к цветной форме. Я помню, что в день, когда мы надели цветную форму, во флорентийской газете «Нация» мое интервью в честь такого праздника поместили на первой полосе. Возможность выбрать цвет формы мне казалась важным сигналом свободы, небольшой, но справедливой уступкой для арбитра-человека.
Но, как часто случается в жизни, мы снова вернулись к исходной точке: теперь я считаю черный цвет самым красивым и мне хочется судить финальный матч за Кубок Мира в черной форме. Она не только красива, она самая элегантная и придает образу арбитра основательность и стиль. Изменился и материал: форму стали шить из технологически новой ткани; другой стала обувь, очевидно, в подтверждение новой идеи о стиле арбитра. Как я уже говорил, внедрение новой цветной формы обязывает нас более внимательно следить за цветом футболок двух команд-соперниц. В идеале, которого не всегда можно добиться, ни один элемент формы выходящих на поле двух команд и тройки судей не должен совпадать по цвету. Несколько лет назад на поле, например, можно было увидеть обе команды в черных трусах и белах гетрах. Теперь такого не случается. Возросшая скорость игры порой позволяет отличить своего товарища от соперника только по гетрам. Одинаковый цвет трусов и гетров на арбитре и помощниках также затрудняет их работу.

Разминка

Почти все мы на первом этапе разминки прибегаем к массажу, и только после него следует настоящая разминка, которой совсем недавно мы занимались в раздевалке и очень приблизительно. Теперь это отошло в прошлое, и, следуя строгой практике, принятой на международных соревнованиях, в Италии многие арбитры выходят разминаться на поле точно так же, как это делают футболисты. К сожалению, эта забота об арбитре проявляется по-особому, и порой некоторые зрители делают замечание, как это случилось со мной не так давно, когда я делал упражнения на растяжку на поле, что принимать арбитру позы, требующиеся для растяжки, неприлично.
Каждый из нас делает разминку по специальным упражнениям — они могут быть разными. Например, я начинаю с легкого бега в течение 5-6 мин, в который включаю движения в сторону и по диагонали, затем выполняю серию упражнений на растяжку основных участков мышц и сухожилий, после которых перехожу к упражнениям на скорость: прыжки, игра с мячом, спринт примерно на 10 м. Еще немного упражнений на растяжение, и я готов к работе; вся разминка занимает около 20 минут.
За 10 минут до первого удара по мячу я возвращаюсь в раздевалку, а запасной судья идет делать перекличку игроков. Как ни отрадно, но перекличка делается не только в низших сериях, но и в серии А; конечно, не для того чтобы познакомиться с игроками, а для того чтобы проверить по списку наличие всех игроков, которые должны выйти на поле, а также чтобы каждый игрок надел майку под своим номером, и не надел лишних предметов, т.е. ни колец, ни цепочек, ни браслетов, ни других предметов, которые могут оказаться опасными как для самого игрока, так и для его товарищей или противников. Но иногда на некоторое несоответствие правилам приходится закрывать глаза: например, на закрепившуюся со временем привычку носить серьгу, которую игрок не хочет снять из-за ее ценности.
Тем временем идут последние приготовления: надеваем приемник для связи с боковыми судьями. С некоторых пор связь арбитра с помощниками осуществляется через импульс от звукового прибора и колебание, передаваемые флажком каждого помощника на приемник арбитра. При необходимости помощник благодаря такой системе может немедленно привлечь внимание судьи, просигналив ему о нарушении, о положении вне игры и т.п.

Путешествие на поле

Из раздевалки мы направляемся на поле, до которого на различных стадионах можно попасть по-разному. На «Сан-Сиро» в Милане, например, нужно спуститься через длинный лестничный пролет, в Болонье лифт опускается до уровня поля. В Неаполе проходят длинный, не менее 150 м, коридор, а в Генуе арбитр, перешагнув порог раздевалки, сразу через вход попадает на лестницу, ведущую к полю. На «прогулке» в направлении к полю часто можно встретиться с игроками, тренерами, руководителями: это приятные встречи для приветствий, рукопожатий, обмена полезной информации. Иногда можно увидеть горячие объятия бывших товарищей по команде, особенно друзей, которые через несколько минут на поле должны будут уже играть друг против друга.
Очень забавны церемонии непосредственно перед стартовым свистком: обмен рукопожатиями с капитанами команд, с которыми я только что обменялся приветствиями, даже немного поболтал и, возможно, пошутил, но если это направлено на то, чтобы публично показать существование взаимоуважения между людьми, одинаковое их отношение к одним и тем же спортивным ценностям, к честному принципу «побеждает сильнейший», то в этом смысле для всех, кто участвует в матче, имела бы важное значение церемония повторного рукопожатия.
Если говорить об этом, то мне больше нравится, как это делается в других видах спорта, например в волейболе или регби, когда две команды выстраиваются в ряд возле друг друга и обмениваются рукопожатием. Это хороший способ показать, что матч закончен честно, без взаимных обид.

4. Матч

Умение предвидеть

И, наконец, матч, который продолжается 90 минут или чуть больше, и на него направлена вся работа по подготовке, проделанная за неделю, все часы, проведенные на тренировочном поле.
И каждый раз сдаешь экзамен, чтобы подняться на следующую ступень, затем перейти в категорию А, чтобы показать, что ты все еще на высоте.
Каждый матч особенный, у каждого матча своя история, и арбитр должен уметь сразу же понимать, какой матч он судит. Он должен быстро улавливать самые мельчайшие нюансы. В общем, он должен иметь «нюх».
Подготовка позволяет тебе угадывать то, что может произойти на поле, только если ты знаешь характеристики команд и игроков; только так ты можешь наметить подход к матчу.
Во всех матчах, и особенно в важных, часто решающими бывают первые минуты.
Именно первые решения, первые свистки создают атмосферу взаимопонимания и позволяют задать нужный тон игре. Первые ошибочные действия могут расстроить всю игру, точно так же, как это происходит с игроком, когда он делает неточные первые пасы, завершает неудачно комбинации, начатые партнерами, он теряет уверенность, становится нервным и чаще нарушает правила.
Нет такого способа, который позволял бы судить одинаково хорошо во всех случаях: сноровка, мастерство, умение человека, управляющего матчем, заключается в его способности так судить, как диктует ему ход матча или, правильнее сказать, каждый момент матча.
Бывают матчи, в которых судья может не очень часто свистеть, чтобы не прерывать игру и чтобы придать ей плавность и ритм, если это позволяет поведение игроков. В Италии такой способ называют «судейством по-английски», так как для английских игроков типичен жесткий футбол, допускающий физические контакты. В некоторых матчах или в определенные моменты это может оказаться чрезвычайно опасным, и поэтому арбитр должен быть очень внимательным и уметь менять собственный судейский ритм, если этого требует игра. В качестве примера можно привести финальный матч в Иокогаме. «Моя команда» знала все технические и тактические характеристики команд, и мы все знали, что в таком важном матче напряжение и нервозность игроков, накопившиеся в предшествующие дни и часы, могут создать серьезные проблемы, особенно в первые минуты, и что позже напряжение может быть снято в процессе игры. Таким образом, начальный этап был важнейшим, и правильное его понимание и толкование могли стать залогом нашей «победы». Именно так все и произошло. Первые десять минут и два первых предупреждения за грубость. Первым был бразилец Роке Жуниор, а вторым немец Клозе. Нелегко начинать финальный матч на Кубок Мира и в первые же десять минут показать две желтые карточки. Первая мысль, которая приходит, и в тот момент мне действительно она пришла: «Не спешу ли я? Может, сначала просто что-то сказать, а предупреждение сделать позже?»
Нет, оказывается, что именно это и есть верный путь. Футболисты включились в игру, и напряжение спало. Появилась возможность придать встрече хороший ритм и сделать зрелище более приятным без лишних пауз. В результате два первых предупреждения оказались единственными за весь матч, который некоторым мог показаться легким. Но позвольте мне сказать, он стал таким прежде всего благодаря первым десяти минутам.
Когда я утверждаю, что арбитр должен иметь «нюх», я хочу подчеркнуть, что он должен быть хорошим психологом, т.е. он должен интуитивно чувствовать, что скрывается за действиями игрока, за его поведением в отдельные моменты, чтобы заранее понять, что может произойти в тот или иной момент. Хорошее знание психологии помогает арбитру понимать некоторые реакции игроков на поле, когда они не разделяют его решения. Некоторые виды протеста могут быть приняты, поскольку напряжение, вызываемое важностью матча и результата, или усталость могут лишить игрока душевного спокойствия и ясности ума. В этом случае важно, чтобы арбитр не попал в неловкое положение (не потерял лица) — это может серьезно повлиять на ход матча и оказаться опасным для его проведения.
Последние минуты, как и первые, имеют такое же большое значение, особенно если не открыт счет. Очень часто в последние минуты, особенно в добавленное время, происходит какой-то эпизод, решающим образом повлиявший на матч и на конечный результат. Случалось, что за несколько минут до конца матча я думал: «все идет хорошо», а через миг вдруг что-то происходило непредвиденное. Я не люблю говорить о невезении, я нахожу это неправильным, так как обычно каждый из нас сам является творцом счастья или несчастья. И тогда причину находят в чем-то конкретном, что может спровоцировать игрока на ошибку из-за усталости. Но усталость испытывает также и арбитр, что затрудняет принятие правильного решения. Следовательно, решение зависит от физического состояния, от физической подготовки: арбитр должен находиться в хорошем состоянии и оставаться максимально внимательным и сосредоточенным до последнего мгновения игры даже тогда, когда он чувствует, что все идет хорошо и он держит игру в своих руках.
Я никогда не забуду последних минут игры финала Лиги Чемпионов в Барселоне в 1999 г. Играли «Манчестер Юнайтед» и «Бавария» на стадионе «Ноу Камп». На трибунах более 90 тысяч зрителей, обстановка фантастическая. В начале первого тайма Баслер из «Баварии» забил гол, и со счетом 1:0 игра шла без особых проблем: немцы контролировали матч, а англичанам не удавалось создать голевую ситуацию. Собственно больше атаковали и были более опасными игроки «Баварии». Они опадали в штангу и в перекладину, заставляя вратаря «Манчестер Юнайтед» Шмейхеля совершать отчаянные броски. Немецкие болельщики, по сравнению с английскими их было меньше, уже ликовали, предчувствуя победу. За 10 сек до конца матча я показал запасному арбитру, что решил добавить три минуты. В этой игре им был Фиоренцо Треосси. Добавленное время складывается из числа замен, примерно по 30 сек на каждую, травм, когда игрока уносят на носилках с поля, по минуте на каждый случай, и некоторых других потерь времени, связанных с ходом матча. По окончании каждого тайма запасной арбитр показывает на электронной табличке, сколько времени добавил главный судья, и это могут видеть все желающие. Начинаются три минуты, одни из самых драматичных в истории футбола. Примерно через 20 секунд после передачи с левого фланга Эффенберг отбивает мяч на угловой и даже Шмейхель бросился в штрафную площадь «Баварии» в отчаянной попытке сравнять счет. Немецкий защитник не сильно выбивает мяч из штрафной площади; мяч подхватывает Гиггз, который точной передачей находит Шерингема, и тот точно посылает мяч в угол ворот — удар, неотразимый для Кана.
Пока англичане ликуют, я возвращаюсь в центр поля, думая про себя: «…этого нам только и не хватало, что же теперь будет дополнительное время… вот незадача!» В самом деле, ничейный счет для нас не самое лучшее; пока матч шел отлично, никаких сомнительных эпизодов, никаких споров и критических замечаний, справедливый результат — и никаких проблем для арбитров. Если счет ничейный, требуется дополнительное время, начнутся препирательства и споры, так как за 30 минут может произойти какой-нибудь спорный эпизод, и я могу принять ошибочное решение, тогда все хорошее, чего мы достигли, пойдет насмарку. Но гол забит. Необходимо продолжать; игра возобновляется, и мячом почти сразу же овладевает игрок «Манчестера» и ударом с 50 метров мяч посылается Сульшеру, но у него мяч выбивает Куффур и снова на угловой. Выполнить угловой удар поручают Бекхэму, когда на часах время второго тайма 47.45, и до конца матча остается всего 15 секунд. И англичане после подачи углового и удара головой Сульшера забивают фантастический победный мяч за несколько секунд до конца.
Я уверен, что никто из присутствующих в этот вечер на стадионе не сможет забыть рева английских болельщиков, чудовищного рева, не забыть и лиц игроков «Манчестера», обезумевших от радости, ликующих и бросающихся в объятия. И, наоборот, стеклянных лиц с пустыми взглядами немецких игроков, не веривших, что можно за две минуты упустить верную победу. Многие из них повалились на землю, как будто из них выпустили всю энергию, и физическую, и психическую. Однако оставалось еще десять секунд и, как пел Фредди Меркьюри, «шоу должно быть продолжено». Тогда я подошел к капитану «Баварии» Эффенбергу и похлопал его по груди, потом попытался поднять рыдающего Куффура и, наконец, возобновил игру. Через несколько секунд матч закончился. И опять: ликующие англичане, празднующие как полоумные, и немцы в слезах, кто на коленях, а кто с опущенной головой.
Мог ли кто подумать о подобном эпилоге за несколько минут до него? Но таков футбол, способный доставить радость, почти тут же привести в отчаяние, превратить нормальный матч в финал века.

Когда предвидеть невозможно

Даже при тщательной подготовке на поле могут возникнуть ситуации, которые с трудом поддаются предвидению или которые вообще невозможно предугадать, или они никогда не встречались раньше в моей судейской практике. В таких случаях бывает трудно прибегнуть к опыту или к накопленным знаниям, которые каждый из нас имеет и, как правило, обращается при решении определенных проблем. Но в жизни одно, а в футболе совсем другое: в нестандартных ситуациях времени на раздумья не существует.
В этом и состоит различие между повседневной жизнью и футболом. Скрупулезный и опытный человек в непредвиденной ситуации говорит: «Постой, сейчас я немного подумаю, поразмышляю и решу». Например, адвокат, не готовый к решению проблемы его клиента, имеет право, если он хороший профессионал, сказать: «…увидимся через неделю, мне нужно изучить проблему». Врач, прежде чем приступить к лечению, потребует сдать анализы. Судья до вынесения приговора удаляется в совещательную комнату, где оценивает, взвешивает и только потом принимает решение.
Но для футбольных судей такое недопустимо. И даже в самых неожиданных случаях, не поддающихся предвидению, решение должно быть принято в так называемом «реальном времени», иногда в доли секунды. Это совсем не простое дело. Мне бы хотелось, чтобы это понял некто, сидящий в кресле за монитором и постоянно рассматривающий одни и те же изображения, возможно, даже в замедленном повторе, и изрекающий, как мне недавно пришлось услышать, что «…футбольные судьи, как и судьи в судах, не могут ошибаться».
По правде говоря, в определенных, особенно необычных ситуациях немного времени все же имеется — это время ожидания события, иногда довольно длительное, позволяющее арбитру сделать оценку проиходящему, подумать и найти решение. За длительную карьеру арбитра я накопил (для статистики) довольно обширный список «странных» ситуаций.
Одна из таких ситуаций возникла в 1997 г. в матче «Интер»-«Ювентус», одном из самых принципиальных и важных матчей чемпионата Италии: обе команды ожидали его с большим нетерпением, желая побороться за чемпионство. Стадион «Сан-Сиро» был переполнен. А когда на нем собирается свыше 80 тыс. зрителей, и судить, и играть становится очень трудно. Ты чувствуешь себя сдавленным этой настоящей стеной лиц, нависающих над тобой, а гул стоит такой, что захватывает дух. Началась игра, и через 7-8 минут происходит «странный» эпизод. За мяч в воздухе борются два игрока: Монтеро из «Ювентуса» и Саморано из «Интера», мяч отлетает в сторону ворот «Ювентуса», где его подхватывает нападающий Ганц, игравший тогда за «Интер». Положение, в котором он находился, могло показаться сомнительным. Смотрю на помощника, и он мне четко показывает жестом, что нападающий не в положении «вне игры» и можно продолжать игру. Как известно, в определении положения «вне игры» основная роль принадлежит помощнику: если у главного арбитра нет абсолютной уверенности, он не может принять решения и должен довериться помощнику. Правильно интерпретировать создавшееся положение главному арбитру могут помешать две причины: если игрок нападения находился на одной линии с последним защитником, что всегда трудно определить без помощи бокового судьи, либо он не видел всю картину атаки и защиты двух команд. С того места, с которого я смотрел за игрой, сомнение в том, что Ганц мог бы быть в положении «вне игры» возникало, но та часть поля, где находился защитник, была затененной и вне моего поля зрения. Это обязывало меня доверить решение помощнику. Игра продолжалась. Перуцци парировал удар Ганца, но мяч отлетел обратно к нему, последовал повторный удар, завершившийся на этот раз голом. Гол засчитан, игроки «Интера» ликуют, а «Ювентуса» протестуют. В тот момент моей задачей было защитить помощника от протестов игроков. В таких ситуациях самое худшее — это оставить бокового арбитра без помощи. Я приблизился к нему, чтобы отстранить от него Феррару, игрока из команды «Юве», протестовавшего с большой горячностью, и услышал, как помощник говорит ему: «…нет, он был „вне игры“, но мяч получил от Монтеро».

Предыдущая страница 8 Следующая страница


9 Пьерлуиджи Коллина

Согласно правилу, игрок, находящийся в положении «вне игры», таковым не считается, если мяч попал к нему от противника, следовательно, если последним сыграл в мяч Монтеро, то положение Ганца было правильным. Но я уверен, что мяч он получил от Саморано: значит, нужно немедленно выяснить, что же случилось. Спрашиваю помощника: «Все же Ганц был вне игры?» «Да, — отвечает он, — Ганц был вне игры, но он получил мяч от Монтеро».
Я мог сомневаться в том, был ли в положении «вне игры» Ганц, но не в том, что пас ему отдал Саморано.
Мысли в моей голове полетели очень быстро: засчитанный гол, обрадовавший команду, которая его забила, мяч в центре поля и вот-вот возобновится игра и моя уверенность, что гол засчитан неправильно из положения «вне игры», чего не заметил помощник, и его следует отменить. Задача на первый взгляд простая, поскольку главная цель арбитра — правильное применение правил. Значит, я должен придерживаться условия, предусматриваемого правилом № 5, согласно которому арбитр может отменить свое решение, если сочтет его ошибочным, пока не возобновилась игра, и я решаю отменить гол. Гораздо труднее управлять игрой после подобного решения, поскольку сам по себе напряженный матч может стать по-настоящему неуправляемым, если мой выбор не будет понят как можно большим числом игроков. Поэтому я приглашаю капитана «Интера» Джузеппе Бергоми и сообщаю ему: «Тебе покажется странным, возможно, ты не поверишь, но ты должен доверять мне. Гол не засчитывается, поскольку Ганц был „вне игры“.
Помню, что игроки на поле отнеслись недоверчиво, узнав о решении, но я еще должен сообщить об этом сидящим на запасной скамейке, тренерам и запасным игрокам, так как очень часто именно от них нервозность передается игрокам на поле. Я подхожу к скамейке «Интера» и вижу Ходжсона — тренера «Интера» и, как бы извиняясь перед ним, легко опускаясь на колени, говорю ему о решении, глядя в лицо. Вероятно, фотография, где я стою на коленях перед Ходжсоном, обошла весь мир, но гораздо важнее был поступок, в высшей степени спортивный, наставника «Интера», настоящего джентльмена на поле и за его пределами. Он протянул мне руку и сказал: «Все правильно».
Первый тайм проходил как обычно, будто бы ничего не случилось. Но в перерыве напряжение в раздевалке заметно возросло: мое решение было не совсем обычным, и понятно оно было далеко не всем. Ведь оно принималось после окончания эпизода и у многих невольно закрадывалась мысль: «…а прав ли он…» Однако после перерыва мы возвращались на поле, и Никола Берти, не игравший в этот день, подошел ко мне и сказал: «Мы смотрели по телевизору. Ты прав на сто процентов». Эти слова подтверждали уверенность в себе, так как на поле ты веришь, что поступаешь правильно, но при этом ты берешь на себя большую ответственность; слова Берти успокоили меня. Матч закончился благополучно со счетом 0:0, и эпизод, который мог бы повлиять неблагоприятно на ход матча, остался в прошлом. Во избежание того, чтобы интерпретация случившегося не оказалась далекой от реальности, я с согласия чиновника, назначавшего в то время арбитров на матч, решил после матча появиться в зале для прессы, что тогда арбитрам делать запрещалось. Я помню, что пытался вести себя как «капитан» бригады арбитров и сказал: «Мы ошиблись. Мы изменили решение». Я не хотел перекладывать ответственность на кого-то из моей бригады, которая приняла неправильное решение. К сожалению, этого оказалось недостаточно, и в последующие дни в газетах разразился спор, сопровождающийся высказываниями противоположных мнений и создавший достаточно проблем не столько мне, сколько служащим отеля «Плайя-де-лас-Америкас» в Тенерифе. Я уже давно собирался на отдых с семьей, и на следующий день после матча мы уехали, а своего друга я попросил присылать мне ежедневно обзор печати. Никогда не думал, что каждый день я буду получать метры статей по факсу и смотреть на изумленные лица служащих отеля, не понимающих, что же происходит.
До сих пор, вспоминая этот эпизод, кто-то начинает говорить не об ошибке, которой удалось избежать, а об очень сомнительном решении.

Нестандартная ситуация

Как бы ни трудна была ситуация, право выбора того или иного решения здорово выручает. Но иногда и это не помогает, и тогда для принятия справедливого решения остаются только здравый смысл и способность к нестандартным решениям в рамках правил. В этой связи мне припоминается эпизод, пережитый мною в сезоне 1999-2000 гг. Приближался конец чемпионата и играли команды из серии В. Я судил матч «Фоджа»-«Бари», весьма напряженный. Такие матчи часто сопровождались столкновениями болельщиков. Так было и в этот раз: уже в первом тайме произошли малоприятные эпизоды. Болельщики обеих команд, пользуясь близостью трибун к полю, бросали на поле разные предметы. К счастью, таких случаев было немного, потому что вратари играли под секторами, занятыми собственными болельщиками. Когда же во втором тайме команды поменялись воротами и вратари оказались под сектором болельщиков команды-соперника, последние пришли в ярость, хотя матч протекал спокойно и поведение футболистов можно было даже приводить в качестве примера. Думаю, что только вратари и боковые арбитры знают, как трудно находиться на поле, повернувшись спиной к тем, кто может в тебя что-то бросить и нанести даже серьезную травму. Безопасность человека зависит от случайности, поскольку он не может защититься, не может уклониться от летящего в спину предмета. Подумайте о том, что происходит на некоторых матчах во время чемпионатов в низших сериях, когда боковые арбитры стоят менее чем за метр от заградительных сеток и на протяжении всего матча выдерживают удары предметов, плевки и даже обливание разными жидкостями. Один боковой арбитр рассказал мне, что однажды на одном из таких полей, где публика находится совсем рядом с боковой линией, болельщик без конца пытался уколоть его зонтиком. Я убежден, что физическая неприкосновенность любого человека, находящегося на поле, должна быть защищена. Я имею в виду conditio sine qua поп (непременное условие): невозможно представить, что человек должен рисковать своей жизнью или терять чувство собственного достоинства на футбольном поле. Порой удивляет, что люди даже не пытаются понять, что брошенная с высоты мелкая монета может нанести тяжелое увечье. Мы уж не говорим о полуторалитровых бутылках с водой, сбрасываемых с верхнего яруса трибун. В тот день в Фодже все время лил дождь. Мне казалось неправильным вынуждать людей играть в таких условиях, а также подвергать их опасности с физической точки зрения. В этой ситуации я понимал: если подождать немного и убедиться, что погода не изменится к лучшему, и посчитать условия безопасности не подходящими для продолжения матча, то ничего другого не остается, как только окончательно отменить матч. Но отмена могла спровоцировать столкновение болельщиков. Единственная возможность этого избежать заключалась в том, чтобы лишить хулиганов объекта, на который направлены их действия, т.е. вратаря противника. Но как это сделать, когда против одного из боковых арбитров сильно протестует публика, вплоть до того что становится невозможным оградить его от бросаемых предметов, его меняют местами с другим арбитром. Такой ход неоднократно позволял продолжить и довести до конца матч без особых проблем. Пока мы в Фодже ожидали, не надеясь особенно на положительный результат, что забрасывание поля прекратится, один из моих помощников, побывавший, видимо, в аналогичных условиях, сказал: «А если поменять местами вратарей?» Мне показалось, что это, пожалуй, решение проблемы: климатические условия не создавали преимуществ игры на той или другой половине поля, ветра не было, не могло помешать и солнце. Я позвал капитанов обеих команд, чтобы обсудить с ними необычное решение, хотя оно в какой-то степени означало несоблюдение правил. Капитаны согласились со мной, что главное — это обезопасить игроков и продолжить матч. К счастью, к тому времени ни один из игроков не пострадал от болельщиков, и стало понятно, что целью забрасывания предметами были только вратари. Команды поменялись воротами, и негодование болельщиков прекратилось. Игра возобновилась. Но такое решение одобряли не все. Правда, большинство футбольных чиновников, в том числе и президент ФИФА Зепп Блаттер одобрили его. Глава судейского комитета обосновал утверждение результата следующими словами: «Ultra leges, non contra leges»! («вне закона, но не против закона»). Другие блюстители, напротив, говорили, что я не должен был самовольничать, а отменить матч. Я же остаюсь при своем мнении; если условия позволяли, то задача всех участников матча состояла в том, чтобы довести его до конца. Если бы одному из вратарей солнце светило в лицо или ветер помогал одной команде больше, чем другой, то не было бы равноценных условий и я бы тогда отменил встречу. Я отменил бы ее, даже если бы один из капитанов не согласился со мной. Однако в тот момент все присутствующие разделяли мое решение, признанное после правильным.

Человек дождя

В качестве примера можно привести матч, доведенный до конца по законам логики, чему позволяли условия. Можно привести выбор, сделанный мной в матче «Перуджа»-«Ювентус», состоявшемся в мае 2000 г. и ставший историческим. Ситуация, в самом деле, сложилась необычная. Это была последняя игра в чемпионате для обеих команд; стояла прекрасная погода, ослепительный солнечный день. Я и мои помощники уединились в гостинице за пределами Перуджи. В 9.30 утра я сидел на солнце и читал газету, но пекло так сильно, что через 10 минут я вынужден был укрыться в тени. В общем, день был почти летний. Однако затем меня начала беспокоить погода. Когда мы подъезжали к Перудже, начали сгущаться тучи. Позже в первом тайме начался дождь, сначала небольшой, но все время усиливавшийся. В перерыве разразился настоящий ливень; проводить матч на поле практически стало невозможно, и наиболее простое решение, которое можно было в тот момент принять, заключалось в том, чтобы отменить матч. Однако я знал, что в нескольких километрах от Перуджи сверкало солнце и что почва на местном стадионе славилась способностью быстро поглощать воду. Мне уже случалось пару раз судить в Перудже под дождем, причем очень сильным, и поле оставалось в хорошем состоянии, в одном из матчей я убедился, что через несколько минут после прекращения дождя поле отлично высыхало. Зная характеристики почвы игрового поля, и что дождь принесла призрачная туча, которая как скоро пришла, так и скоро уйдет, я решил отложить окончательное решение; хотелось убедиться, что дождь может скоро прекратиться и поле высохнет достаточно, чтобы можно было продолжить игру. Я проверил поле несколько раз: следил за отскоком мяча и разрыхлял почву зонтиком и в целом я убедился, что ситуация улучшается. Дождь заканчивался, и стало проглядывать солнышко. Наконец, после довольно длительного перерыва и новой разминки игроков мы смогли начать второй тайм, который и довели до конца.
Естественно, и в этом случае мнения были различными, что, в общем, обычное явление. Невозможно всегда соглашаться со всеми моими действиями. Гораздо большее удовольствие мне доставляет то, что все присутствующие нейтральные личности, особенно комментаторы и журналисты, разделяют мой выбор «политики выжидания», награждая меня многочисленными высокими оценками «за мою работу» в табеле успеваемости. В конце второго тайма игра уже проходила в условиях, ничуть не хуже условий, в которых проводились многие другие матчи. Понятно, что ввиду большого значения, а главное, последствий конечного результата для «Ювентуса» руководители этой команды не могли, мягко говоря, радоваться моему решению. Это абсолютно нормально, и ничего странного в этом нет. До сих пор «бело-черный» болельщик, встречая меня, обязательно напомнит об этом матче.
К сожалению, часто некоторые люди, перебрав различные причины моего решения, предполагают, что на меня оказали давление, чтобы я довел матч до конца, при этом указывают на крупных бизнесменов, заинтересованных в этом. Печально сознавать, что арбитра считают марионеткой, которую кто-то дергает за нити.
У меня нет намерения убеждать кого-то в «правильности» моих решений. Мы можем ошибаться, это несомненно, но мы ошибаемся, думая своей головой, а не головой Великого Старца, дергающего нас за ниточку.

Иногда бывают ошибки

Если до сих пор я описывал ситуации, которые невозможно предвидеть на стадии подготовки к матчу и в которых я принял правильные решения, то теперь настало время остановиться на других случаях, в которых я сейчас повел бы себя по-другому. Один из таких случаев произошел в Генуе, во время матча «Сампдория»-«Торино». Матч был обычный, и не было особых причин к появлению каких-либо дискуссий.
Ни состояние поля, ни ход встречи не давали повода к бурной реакции публики. Но в какой-то момент на трибунах появляется плакат с оскорбительной надписью по отношению к человеку, назначающему на матчи арбитров, Паоло Казарину. Огромными буквами было написано «Казарин — паяц». Бурная реакция не позволила мне в тот момент понять, не появилось ли это оскорбление в связи с проходившим матчем. Но для этого не было никакой причины. Я подумал, что должен добиться, чтобы этот плакат с оскорблением был немедленно убран, настолько он был оскорбительным. Я попытался объяснить руководителям и капитану команды «Сампдория» — Роберто Манчини, что любым способом этот плакат необходимо убрать, что его нельзя оставлять. Я так до сих пор и не узнал, постарались они что-то сделать или нет. В последовавшие за матчем дни я прочитал в газетах самые разнообразные высказывания. Кто-то написал, что Манчини подошел к трибунам и сказал: «Ничего не убирайте». Я этого не знаю, и мне неинтересно это знать. Через несколько минут плакат исчез, а спустя немного времени снова появился. Как бы то ни было, но сейчас я сомневаюсь, что мое вмешательство было правильным; вероятно, проще было бы не замечать плаката, и тогда он меньше привлек бы внимания и немного времени спустя был бы убран. Вопреки моей воле, мое вмешательство подогрело газетную шумиху и нанесло больший вред, чем если бы я не вмешался. Несколько месяцев спустя, перед началом матча «Пьяченца»-«Милан» был вывешен плакат не только оскорбительного, но еще и расистского содержания по отношению к двум игрокам. В этом случае я также потребовал убрать плакат, поддерживаемый бурной реакцией большинства присутствующих на стадионе зрителей, которые начали освистывать его еще при развертывании. Решение убрать его было правильным, поскольку в первом случае оскорбление наносилось человеку не за его плохую игру, а было направлено против принципов честной и справедливой борьбы. Понятно, во втором случае я также рисковал сделать рекламу случаю проявления расизма, но футбольный мир должен твердо противостоять таким выходкам и не должен оставаться безучастным. Преступление не может оставаться безнаказанным, только потому что оно совершено на стадионе. Однажды на конференции я слышал, как один полицейский чиновник говорил, что концентрация большого числа определенного типа лиц на стадионе облегчает их работу, поскольку, находясь в городе, эти лица могли бы совершать другие преступления. Слушая эту речь, мы не верили своим ушам: если этому способствовать, то такой спорт, как футбол, может исчезнуть, поэтому нужно смело бороться с этими инцидентами; мы должны брать пример с других стран, где серьезнейшие проблемы общественного порядка на стадионах были решены принятием жестких, порой репрессивных мер, приведших к отличным результатам. Я говорю о Франции, где только лишь бросание бенгальских огней уже считается преступлением. Или еще лучший пример Англия, которую считали страной, где на стадионах было широко распространено насилие, столь широко, что ФИФА вынуждена была исключить английские клубы из европейских кубков.
Жесткий закон о футболе «Football act», от 1989 г., принятый правительством госпожи Тэтчер, а затем подтвержденный и дополненный лейбористским правительством Тони Блэра после европейского чемпионата 2000 г., способствовали тому, что положение в последние годы на стадионах Англии совершенно изменилось. Результаты налицо, достаточно посмотреть на трибуны любого британского стадиона: родители с детьми, пенсионеры, влюбленные идут на стадион, чтобы развлечься, поболеть за любимую команду, провести несколько часов, наслаждаясь замечательным зрелищем, которым является игра в футбол. Все надевают футболки своей любимой команды, не рискуя подвергнуться насилию. Это не значит, что все англичане стали ангелочками; известно, что за границей некоторые болельщики все еще создают проблемы, но только в странах, где более мягкие законы или где люди, призванные применять их, плохо выполняют свои обязанности. Во всяком случае, у опасных болельщиков, приезжающих на матчи, отбирают паспорта. Мне хотелось бы, чтобы и у нас произошло нечто подобное. Мы были на правильном пути, когда в прошлом были введены правила, касающиеся поведения на стадионах, но потом от них отказались, и проблема вновь встала во всей своей красе. К счастью, в последние месяцы предпринята попытка изменить положение: теперь человек, совершивший определенные действия на стадионе, может быть задержан после матча, будучи опознанным, даже в случае, если его не застали на месте преступления. До сих продолжают показывать по телевизору сцены столкновений полиции с болельщиками — хулиганами, которые открыто нападают и избивают полицейских ремнями. Как можно на это смотреть? И как можно терпеть, что эти бандиты расплачиваются за содеянное, только получив запрет посещать на некоторое время стадион? В Англии совершившие зло расплачиваются по-другому. На многих английских стадионах установлены настоящие системы видеонаблюдения. Одну из первых встреч за границей я судил в Ньюкасле, и ответственные работники службы правопорядка показали мне систему телекамер, которая охватывала весь стадион. Все места стадиона были абонированы, и если с какого-то сектора на поле бросили предмет, сразу же пытались установить нарушителя, а затем его удаляли и лишали права посещать стадион. Если найти хулигана не удавалось, то абонементов на матчи лишали весь сектор, в котором он находился. Эта система могла показаться несправедливой, но она позволяла возлагать ответственность на весь сектор и вынуждать людей показывать на того, кто бросил предмет. Однажды, когда я судил матч, меня моментами охватывало отчаяние: я вынужден был обратиться с просьбой к работникам стадиона, отвечающим за поле, очистить его от разного рода бутылок, монет и летящих с трибун апельсинов, и один из них мне ответил: «Мы здесь не для того, чтобы развлекать публику». Нет, это не та колокольня, с которой нужно смотреть на вещи. Когда какое-то действие может нанести физическии вред, не говоря уже о моральном, причиняемом, например, расистским оскорблением, никаким объяснением эмоционального характера или «болезнью» болельщика оно не может быть оправдано. Мне. горько говорить об этом, но хороший результат может быть получен за короткое время только путем репрессий. Однако репрессивные меры, необходимые для улучшения положения за короткий период, должны сочетаться с методами воспитания спортивной культуры людей, посещающих стадионы, и особенно школьников. Важно, чтобы люди понимали, что пойти на матч — это значит порадоваться хорошему спектаклю, поболеть за свою команду, поболеть «не против», а «за», как это бывает в странах, характеризующихся более высокой спортивной культурой. И тогда мы получим то, что является нормальным в странах Северной Европы или в странах, соседних с Италией, например в Испании, где заградительные сетки не отделяют игровое поле от публики. Множество раз мне приходилось разминаться перед матчем на поле рядом с публикой. Первые ряды образуют углы между рекламными афишами, через которые легко попасть на поле, но, сколько я помню, никогда ничего не случалось; единственными людьми, заходившими иногда на поле, были эксгибиционисты — чудаки, которые раздевались и бегали, привлекая внимание, чтобы пережить несколько минут известности.

Предыдущая страница 9 Следующая страница


Мои правила игры 10

5. Мир арбитров

Но кто тебя подтолкнул на это?

Обычный вопрос для всех, с кем я разговаривал, звучал так: «Но что тебя заставило стать футбольным судьей? Что заставляет мальчика становиться судьей?» Это не простой вопрос, и найти ответ на него для меня довольно затруднительно. Инстинктивно я ответил бы «случайно».
Мой товарищ по парте в лицее как-то раз посмотрел на меня и спросил: «Почему бы нам не записаться на курсы футбольных арбитров?» И я ответил: «Почему нет? Давай».
Но в основе, думаю, лежала большая любовь к футболу, огромное желание всегда жить футболом, даже если ты понимаешь, что твои технические способности и твой талант никогда не позволят тебе стать футболистом в будущем. Следовательно, стимулом, который подталкивает всех, кто однажды решает отправиться в секцию арбитров в одном из множества итальянских городов и заполнить бланк о поступлении на курсы арбитров, является страсть к игре. Вероятно, в начале думается, что любовь к футболу может быть удовлетворена возможностью получить бесплатный пропуск на стадион и ходить на матчи любимой команды. Неоспоримо, это для мальчика очень притягательно, и многих такая перспектива соблазняет. Но постепенно это отходит на второй план, и человек продолжает учиться на арбитра, так как ему это нравится и его увлекает беготня по полю со свистком во рту.

Жизнь среди коллег

Немногие знают, что за спиной арбитра стоит хорошо организованное движение или Итальянская ассоциация арбитров (AIA), насчитывающая 35 тысяч членов, из них 24 тысячи действующих, т.е. выходящих на поле в качестве арбитров или помощников; остальные занимаются образованием и подготовкой первых через разветвленную сеть секций, распространенных по всей Италии. Их довольно много, точнее 212. Каждая секция организована в виде клуба, члены которого, арбитры, имеют возможность встречаться, разговаривать и вместе проводить вечера. Много вечеров я провел со своими сверстниками и с пожилыми арбитрами в разных отделениях секции в Болонье, располагавшейся в то время в центре города. Это был важный этап в жизни, этап, когда нам, молодым рассказывали о пережитом опыте старшие товарищи, когда мы обменивались впечатлениями, что было весьма полезно и для образования, и для роста молодых арбитров. Учишься и совершенствуешься не только на поле, можно обогащаться за счет опыта, накопленного другими. Этот этап можно рассматривать как форму тренировки, когда ты не только видишь на поле определенные ситуации, но и воображаешь их, представляешь в своей голове.
Устраивая неформальные встречи всех арбитров, секция таким образом превращается в клуб, в место, где проводятся технические собрания, на которых рассматриваются и обсуждаются правила, анализируется применение их на практике в различных ситуациях, глубже постигается техника судейства. Наряду с официальными мероприятиями, почти все секции проводят развлекательные программы, например организуют ужины, и вообще используют все возможности для сплочения группы, делают все, чтобы жизнь арбитров была по возможности неоднообразная.
Теперь, про прошествии стольких лет, могу утверждать, что дружба со многими членами секции, зародившаяся в те годы, сохраняется до сих пор. В этом смысле секция, в которой, как говорят арбитры, я родился, т.е. секция в Болонье, в течение многих лет остается передовой. Она всегда стремилась дать своим членам нечто большее. Например, мы занимались строительством, в прямом смысле этого слова, новых мест для встреч, используя старый склад сельскохозяйственной техники. Каменщиками, возводившими стены, были арбитры. Сейчас болонская секция представляет собой широкую и эффективную структуру; секция располагает залом для собраний с числом сидячих мест более 200. Кроме того, в ней занимаются судьи по мини-футболу, баскетболу и волейболу. И как всегда непременные «угощения» широкой домашней лапшой и пончиками, типичными для болонской кухни.

В школе для арбитров

Как только мысль о том, чтобы начать деятельность арбитра, созрела, первый шаг, который следовало сделать, заключался в том, чтобы записаться на какие-нибудь курсы, периодически организуемые секциями. В последние годы особое внимание уделяется поискам средств для привлечения в секции молодежи, так как в связи с ростом популярности футбола сильно увеличилось число команд во всех сериях, что на все матчи не хватает арбитров, и, соответственно, создает множество организационных проблем. Итальянская ассоциация арбитров стала проводить в секциях широкую рекламную деятельность: например, организует встречи учащихся школ с каким-нибудь когда-то популярным арбитром серии А, который рассказывает интересные случаи из своей жизни, может, будущим потенциальным арбитрам. Кандидаты в арбитры по представлению «ходатайства» оцениваются на пригодность и способность к арбитражу, подвергаются многочисленным медицинским осмотрам, проверке на физическую выносливость. Записаться на курсы могут люди в возрасте от 15 до 35 лет, имеющие хорошее зрение. Сейчас возможные дефекты зрения хорошо корректируются, например, контактными линзами, так что зрение теперь уже не является препятствием к деятельности арбитра. Тогда как в мое время контактные линзы и тем более очки были вообще недопустимы. Ирония судьбы: мой товарищ по парте в лицее, предложивший поступить на курсы арбитров, не был принят, поскольку он носил очки. После поступления сразу начинается технический курс, который ведут инструкторы AIA. Первой целью курса считалось обучение слушателей правилам футбольной игры, которые ошибочно могут показаться элементарными. Считается, что их знают все. Но можно только удивляться, сколькими нюансами отличаются интерпретации правил теми, кто играет в футбол, и теми, кто его смотрит на стадионе или по телевизору. Мне несколько раз случалось читать лекции кандидатам в арбитры, и почти всегда приходилось говорить не о правилах, а об их будущей деятельности в качестве арбитров, и я видел в них тот же энтузиазм и то же желание работать, которые когда-то были присущи и мне. Этап подготовки длится несколько месяцев, и в конце курсов предусмотрен экзамен, письменный и устный. В устном экзамене, или блицэкзамене, кандидату предлагается ответить на вопросы по правилам футбола. «Успешно сдавшие экзамены» получают право судить футбольные матчи.

Арбитры-дебютанты

После завершения чисто теоретического курса молодой человек становится уже арбитром-дебютантом и назначается судить матч. Дебютируют обычно еще совсем юные ребята, и бывает трудно предсказать, какой может быть реакция подростка на свой первый «настоящий» матч. Мое крещение было несколько необычным, так как перед тем как я должен был судить свой первый матч, я совершенно случайно оказался помощником в региональных соревнованиях на матче за выход в более высокую группу. Как-то в полдень я сопровождал двух помощников на поле в провинции Феррара (возможно, это была Арджента). Арбитр из-за опоздания поезда не прибыл на матч, и игру судил один из помощников, а меня «перевели» в помощники. Так что моя карьера началась не с центра поля, а на боковой линии, в качестве бокового судьи.
Проблемой, типичной для всех начинающих арбитров, является трудность совместить свист с моментом нарушения правил. Среагировать свистом на увиденное — не такое простое дело, как может показаться. Иногда при попытке свистнуть слышатся свисты с трибун, вернее сказать, освистывание; ты бежишь, подносишь ко рту свисток, к которому еще не привык, ты должен в него дунуть, и самое меньшее, что может случиться, звука не получится, и ты не знаешь, что дальше делать.
Но в сторону свист с трибун. Чтобы арбитр не оставался в первых матчах один на один с проблемами, от которых он может растеряться, к дебютанту прикрепляют своего рода «крестного отца», опытного или бывшего арбитра, способного дать полезные указания или что-то подсказать. Фигура «крестного отца» очень важна, поскольку арбитр на первых порах только еще учится. Сопровождающий дебютанта арбитр должен посвятить себя обучению своего «протеже», так же как это делают тренеры, работающие с молодыми игроками. Учеба в течение недели, а затем подкрепление изученного на практике во время матча является как бы небольшим экзаменом, имеет большое педагогическое значение. На молодежных чемпионатах роли игрока, который учится играть, и арбитра, который учится судить, должны быть понятными и ясными для всех, но, к сожалению, это не так: очень часто среди публики, большая часть которой состоит из родителей игроков, возникают довольно досадные инциденты, оскорбительные не только по отношению к арбитрам, но и по отношению к играющим на поле подросткам. Фразы, которые я слышал, когда начинал судить, из уст некоторых родителей, могли составить целый том нецензурной лексики. Во всяком случае, начальный период является периодом роста молодого арбитра, и он должен иметь право на ошибку. Совершая ошибки на поле, он накапливает свой опыт, а усваивая опыт старших, он может совершенствоваться. Поэтому мне кажется очень важной работа, совершенно незаметная, проводимая многими бывшими арбитрами, возможно, не получившими большого признания в своей профессии.
Опытный арбитр помогает молодым арбитрам не только во время матча, но и тогда, когда он вместе с ними проводит часть своей жизни в секции. Передавая свой опыт через рассказ и анализ пережитых им различных ситуаций, такой человек приносит большую пользу, не меньшую, чем заинтересованный очевидец. Я говорю об этом со знанием дела, поскольку, когда мне было примерно 17-18 лет и я только еще начинал познавать мир судейства, часто, вместо того чтобы идти на матч в Болонье, я просил разрешения у какого-нибудь арбитра I категории сопровождать его на матч, который он должен был судить. Я убежден, что, переживая 90 минут и находясь совсем рядом с игрой, при этом наблюдая за поведением более опытного и квалифицированного судьи, можно быстро прогрессировать. Я видел множество матчей в низших сериях, отказываясь ходить с друзьями на матчи серий А в Болонье. Но зато я учился быть арбитром, и я многим обязан матчам на провинциальных полях.

Смена растет

Часто мне задают еще один вопрос: если бы вы не начали судить с юношеских чемпионатов, смогли бы вы стать судьей серии А? Не знаю, вряд ли. Я, еще будучи, юношей, начинал с матчей юношеских команд, и еще тогда мне посчастливилось так ярко продемонстрировать свои возможности, что тогдашний руководитель болонской секции Пьеро Пьяни сразу поверил в мое будущее. Действительно, из серий совсем молодежных я быстро оказался в серии В, перескочив через «опаснейшую» серию С, особенно опасную для такого юноши, как я. К этой серии относится итальянский футбол самого низкого уровня. Если какая-либо команда играет в этой серии, это означает, что она отличается не только низким техническим уровнем, но и агрессивной манерой поведения. «Риск» для арбитров кроется не в окружающей обстановке, поскольку такие матчи посещают редкие зрители, а во взаимоотношениях самих игроков: опасны их столкновения и стычки между ними. Мне понадобилось только два года, чтобы перейти в более высокую категорию арбитров.
В тот период у меня все шло очень хорошо, я дебютировал в. матче в местечке возле моря в провинции Римини. Это день был для меня очень важным, и мои родители — единственный раз за всю мою карьеру арбитра — решили посмотреть матч. Но матч не состоялся, потому что правительство Белларии из-за нескольких случаев заболевания менингитом распорядилось закрыть все муниципальные организации, в том числе и спортивные сооружения. Все остались дома, и можете представить, каково было мое разочарование.
Понятно, что я продвигался вперед в судейской иерархии в области арбитража так же, как и все; единственное преимущество было в том, что я быстрее окончил школу. Тогда молодой арбитр должен был строго соблюдать официальные сроки прохождения каждой ступени: даже если кто-то и имел хорошие показатели, но не провел определенного числа матчей в более слабой серии и не достиг возраста, установленного для данной серии, он не мог перейти в следующую серию. Теперь правила несколько изменились, стало легче преодолевать возрастной ценз и принадлежность к определенной судейской категории. Сейчас в серии А есть даже 28-летние арбитры. Это совершенно справедливо: если человек имеет отличные данные и достиг зрелости раньше других арбитров, было бы ошибочно ущемлять его только из-за анкетных данных.
Говоря о зрелости, я имею в виду совершенно определенные качества; достижение полной психологической устойчивости, способность принять грамотное решение в критической ситуации — вот козырь, позволяющий добиваться отличных результатов в любой области, в том числе и в области арбитража. Собственно, развитие этих качеств является одним из главных качеств для подростка, начинающего деятельность арбитра. Если ты должен принимать решения и если ты должен судить игру команд, состоящих из 27-28-летних игроков, а тебе только 17 или 18 лет, а руководители команд годятся тебе в отцы, несомненно, ты должен быть более зрелым человеком по сравнению со сверстниками, и это очень важно. Если ты имеешь талант, тебе сопутствует удача и ты продолжаешь судить, то тебе просто необходим опыт старшего поколения. Однако все эти положительные качества могут оказаться полезными не только в профессиональной деятельности, но и в повседневной жизни. Умение принять решение в стрессовых условиях, умение управлять людьми, находящимися рядом и зависящими от тебя, — это главные характеристики не только арбитра, но и людей других профессий. Это так важно, что меня часто приглашали на семинары профессиональной подготовки арбитров с целью поделиться своим спортивным опытом.

Проблемы, подлежащие решению

Несмотря на то что арбитр в первые годы работы встречается с множеством трудностей, чувство удовлетворения от работы значительно перевешивает все остальное. Пробовать свои силы в ответственных соревнованиях, даже на юношеском или любительском уровне, судить матчи профессиональных команд — это практика, приносящая большое моральное удовлетворение и свидетельствующая о твоих способностях в этом нелегком деле.
Но я не могу не говорить и об обратной стороне медали, прежде всего о лишениях, которые каждый из нас терпит, связанных главным образом с организационными проблемами. Например, сложно добираться до стадионов. Если у тебя нет машины, то ты не сможешь добраться до большинства мест, поскольку почти всегда речь заходит о местностях, куда не доходит поезд, и тебе приходится брать машину у отца, который, как, например, в моем случае, не любит футбола и не понимает, что происходит на поле; дело кончается тем, что он просто читает в машине газеты, когда мы едем на матч.
К организационным проблемам порой добавляются проблемы безопасности. Я никогда не уставал подчеркивать, что этот аспект должен быть далек от футбола. Футбол — это спорт, футбол позволяет детям и подросткам объединяться в команды, учит уважать старших, правила жизни в коллективе и вместе добиваться результатов. В футболе ты стремишься работать на команду, чтобы добиться результата. Как и в жизни, составляющими футбола являются уважение к другим и соперничество. Но безрассудно создавать ситуации, в которых таится угроза физическому здоровью игроков и арбитров. К сожалению, такое встречается. Случается, молодые арбитры, направленные судить матчи сверстников, встречают вне поля лиц, которые их оскорбляют, не понимая, что они травмируют личность. Подобная ситуация также неприятна для многочисленных опытных арбитров, которые в любое время года отправляются судить игру в небольшие деревушки, подвергаясь оскорблениям.
Не думаю, что это — стремление судей к реваншу или мести, которые могли бы убедить нормального человека переносить подобные выходки. Это скорее любовь к спорту, любовь к футболу и к своей профессии. Очень печально читать или слышать рассказы о случаях насилия и жестокости, отмечаемых на всех уровнях футбола — я содрогаюсь, когда говорят, что настоящим арбитром становится тот, «кого побьют». К счастью, за свои 25 лет работы мне не приходилось попадать в особенно безобразные или опасные ситуации. Правда, иногда я переживал неприятные моменты, когда, на поле после матча выбегали фанаты явно не для объятий или поздравлений. Мне даже приходилось несколько часов пережидать в раздевалке, пока на стадионе все успокоится. Иногда случившееся спустя много лет кажется нереальным, и когда вспоминаешь такой случай, остается только улыбнуться. Помню случай, произошедший на встрече в серии С в городке Кастель-ди-Сангро: после матча несколько болельщиков местной команды решили дождаться меня у выхода со стадиона, желая высказать мне свое возмущение, и это еще мягко сказано. Через некоторое время карабинеры остудили их пыл, отправив за решетку до выяснения обстоятельств, а я незаметно отправился домой.
Вероятно, любовь и поддержка своей команды заставляет видеть в арбитре в каком-то смысле врага, особенно если он до этого принимал решения не в пользу любимой команды, и это в какой-то мере объяснимо. Выкрики оскорблений также не представляют особенной проблемы, и я никогда не видел, чтобы он наносили серьезный вред. Настоящей проблемой является физическая агрессия. Я не думаю, что агрессивное и угрожающее поведение недопустимо ни на одном уровне. Очевидно, на молодежном или любительском уровне, где игра представляет собой главным образом развлечение, ее можно немного приправить перцем для повышения интереса к этим играм. Но ни в коем случае нельзя допускать агрессии в профессиональном футболе, где противник и арбитр считаются врагами, хотя они заслуживают уважения как люди. Невероятно, но люди, бросающие на поле различные предметы, не понимают, что даже одна брошенная монета с высоты, возможно, даже со второго яруса трибун, или бутылка с жидкостью, могут причинить серьезный вред. Вероятно, многие помнят случай, произошедший несколько лет назад на Олимпийском стадионе, когда ракета попала в тихого болельщика на трибуне и тот умер. Недавно нечто подобное произошло на стадионе в Мессине. Подобное поведение не может быть оправдано ни страстью, ни любовью, ни желанием поддержать свою команду. О чем следует серьезно подумать, так это о том, что самые тяжелые инциденты, происходящие на трибунах, мало влияют на итоговый результат. С одной стороны, этот факт меня утешает, так как арбитр тут не при чем. С другой стороны, это меня сильно беспокоит.
Если мы не сможем вернуть болельщиков, тонко понимающих игру, на трибуны, если будет царить хаос и беспорядок, созданные разбушевавшимися фанатами, будущее футбола представляется мне мрачным. И не только футбола.

Роль неизвестных арбитров

Это арбитры, которые продолжают выходить на поле и судить без всякой надежды достичь каких-то профессиональных высот. Многим из них по 35-38 лет, некоторым чуть больше, но они остаются молодыми по поведению, по страсти и по желанию, с который отправляются в любое время, в любой час на какие-нибудь незначительные соревнования, хотя удобнее было бы остаться в воскресенье дома или посидеть в баре и спокойно позавтракать, прочитав газету. У меня есть сосед, зовут его Пино Льети, ему 37 лет, и он работал помощником главного арбитра в серии С. Лично мне он оказывал большую помощь, особенно ощутимую во время физической подготовки к чемпионату Европы 2000 г. и к чемпионату мира 2002 г. В конце сезона, когда он мог уже отдыхать, поскольку его чемпионат заканчивался, я тренировался с ним на равных, и мы бегали вместе. Это был экстра-класс. Ничего нет хуже бегать одному, и очень важно иметь рядом с собой человека, который поддерживает тебя в трудные моменты. Завершив свою деятельность в качестве помощника, Пино судил матчи самых юных игроков в провинции Масса, причем с таким рвением, какое обычно наблюдается у судей серии А. У меня две дочери, которые не играют в футбол. Но однажды они решили заняться футболом, и я был счастлив, что в качестве арбитра им ассистировал Пино. И таких людей, как Пино, работающих с детьми, много разбросано по итальянским футбольным полям. У меня не хватает слов, чтобы выразить Пино и всем другим мое глубокое уважение и благодарность.

Предыдущая страница 10 Следующая страница


11 Пьерлуиджи Коллина

Поэтому я расстраиваюсь, когда я вижу, как часто в матчах совсем юных футболистов, в которых средний возраст игроков равен примерно 10 годам, арбитр на повышенных тонах объясняет, почему он дал или не дал штрафной.
Однако я надеюсь, больше сердцем, чем головой, что неправильное его поведение обусловлено плохим знанием или просто незнанием и непониманием юношеского футбола. Хорошо бы установить общие правила для всех также на уровне детского и юношеского футбола, чтобы была возможность обмениваться опытом и знаниями, анализируя допущенные ошибки. Взаимное обогащение знаниями способствовало бы новому взгляду на вещи и изменению поведения на поле в лучшую сторону. Но, вероятно, этот вопрос еще нескоро будет решен, поэтому следовало бы попытаться сделать более понятной и уважаемой фигуру арбитра. Какие-то попытки делаются в этом направлении, но до решения вопроса еще очень далеко.

Какова же истинная роль арбитра?

Однажды вечером с Эдгаром Давидсом мы сидели в партере театра «Аристон» в Сан-Ремо, и Эдгар, человек неразговорчивый по жизни, неожиданно спрашивает меня: «Одной вещи я все же не понимаю. Я выхожу на поле, чтобы побеждать — и для себя, и для моей команды. Но ты, что ты делаешь на поле?» Я и другие арбитры, такие же как я, мы выходим на поле, чтобы помогать настоящим главным героям, или футболистам, играть с соблюдением правил и, следовательно, как можно лучше. Обычно хорошо играют тогда, когда соблюдают правила. Более зрелищны матчи, в которых совершается меньше ошибок, меньше нарушений, в них игра проходит без остановок и по возможности в высоком темпе. Следовательно, арбитр — тот человек, который помогает игрокам сыграть спектакль на высоком уровне и является его незаменимым участником для того, чтобы такой «продукт», как футбол, нравился тем, кто его «покупает», т.е. тем, кто его смотрит на стадионе и по телевизору, кто о нем говорит и им увлекается. Думаю, мало приятного и привлекательного видеть потасовки на поле и нельзя говорить о зрелищности тех соревнований, в которых игра проходит в невысоком темпе, а в конце можно насчитать 25-26 остановок и столько же «физиологических» нарушений, совершаемых, вероятно, из-за желания вновь завладеть мячом, но при этом только потерять время во благо противника. В таких матчах зрелищная составляющая моментально исчезает.
Следовательно, роль арбитра заключается в «служении футболу»; это роль человека, который выходит на поле не за тем, чтобы быть первым лицом, и тем более не за тем, чтобы «управлять результатом», а за тем, чтобы помочь футболистам продемонстрировать свое мастерство в футбольном спектакле.
Помогая игрокам, каждый арбитр всегда стремится показать также и себя, стремится, в конце концов, побеждать на свой лад. Арбитр как любой человек, болеющий за свою любимую команду, в течение 90 минут становится болельщиком, но «болеет» он сам за себя.
Я улыбаюсь, когда меня спрашивают, не «болею» ли я за какую-нибудь команду. Но после этих вопросов начинаю понимать, как мало люди знают арбитров. Конечно, у каждого арбитра есть своя любимая команда. Мы же прилетели не с Марса, и в детстве и отрочестве футбол, безусловно, играл важную роль, и немыслимо думать, что арбитр никогда не симпатизировал какой-либо команде больше, чем другой. Но это касается только нас, арбитров, но не игроков, для которых, впрочем, вполне нормально было бы болеть за одну команду, а играть за другую, действительно, так часто и происходит. Известны игроки, прославившиеся тем, что были страстными болельщиками одной команды и на протяжении всей своей карьеры играли против нее. Мне приходит на ум пример Вальтера Дзенги, который сначала был одним из запасных в «Интере», затем основным вратарем, капитаном и, наконец, одних из тех, без кого трудно было представить клуб. И когда он перешел в команду «Сампдория», никому в голову не приходило, что он, играя против своей любимой команды, мог подыгрывать ей. Ясно, что играет прежде всего профессионал, и поэтому, выходя на поле, он думает только о том, чтобы, приложив максимум усилий, добиться победы. То же самое относится и к арбитрам. В момент моего выхода на поле моей единственной целью является как можно лучше выполнить свою работу — лишь в последнюю минуту мне приходит мысль, что на поле играет моя любимая команда. Как Дзенга прилагал все усилия, чтобы добиться победы над «Интером», чтобы затем на последнем этапе чемпионата порадоваться победам «черно-синих», так и арбитр радуется победам своей команды после матча, а в течение игры он «болеет» только за себя.

Расходы арбитров

Арбитру, перед тем как отправиться на матч, заранее приходится опустошать свой карман. Речь идет об оплате проезда, питания и, может быть, гостиницы. Подобные затраты могут быть от нескольких десятков евро при краткосрочных командировках до сотен евро при более длительных переездах. Все это оплачивается арбитром, и эти расходы возмещаются обычно через несколько месяцев. Кроме того, за свой счет арбитр приобретает инвентарный материал и тренируется. Исключение составляет только полный комплект формы, выдаваемый AIA. Все остальное: спортивная обувь, тренировочные костюмы и т.д. — покупается самими арбитрами.

Не только обременительные заботы

К счастью трудности, усеивающие путь арбитра, полностью и даже с лихвой компенсируются удовольствием, которое он получает от судейства. Прежде всего я имею в виду человеческий аспект — заниматься своим любимым делом вместе с коллегами, разделяющими с тобой те же увлечения, т.е. с арбитрами твоей секции или с группой арбитров, относящихся к той же категории, которые делятся своим опытом и с которыми ты переживаешь приятные минуты. Я не преувеличиваю, когда говорю, что миру арбитров, взаимосвязанному миру, присущи единство, солидарность и открытость.
Я знаю, что найду поддержку в самый сложный момент моей карьеры.
Мир арбитров может принимать членов из других обществ, оказывая им посильную помощь, даже не зная их, лишь бы они принадлежали к AIA. Думаю, немного найдется ассоциаций, в которых существовал бы такой же сильный дух взаимосвязи и общности. Естественно, большое удовлетворение я получаю от собственных, личных, результатов. Хорошая работоспособность, хорошие данные, старание делать хорошо то, чем ты занимаешься, в полной мере вознаграждают за все лишения. При всем этом достичь успехов в судействе очень и очень трудно. Согласно статистике, максимального уровня достигают немногие. В настоящее время в Италии активной деятельностью занимаются 25 тысяч человек, и только 35 человек судят в сериях А и В. Столь низкий процент не может удовлетворять статистически оцениваемым потребностям, он в большей мере отвечает словам песни «один из тысячи может это делать…» Большое удовольствие арбитры получают от так называемых малых чемпионатов — молодежных, они понимают, что твой труд помогает ребятам играть в футбол и, может быть, поможет некоторым из них вырасти в мастеров экстракласса. Вероятно, нелегко объяснить, и еще труднее понять, что речь идет, я уверен в этом, о изумительном, глубоком чувстве удовлетворения от своей работы. Я не сравниваю деятельность футбольных арбитров с добровольной службой, но все же некоторую аналогию можно провести.
Молодежный спорт — это появление нового здорового поколения с верными принципами, и то, что в нашей стране возникла тенденция к тому, чтобы сделать спорт массовым, вызывает еще более глубокое чувство удовлетворения.
Совершенно ясно, что чувство удовлетворения от своей выполненной работы возникает тогда, когда мастерство и удача позволяют переходить в более высокие категории и принимать участие во все более важных соревнованиях и чемпионатах, в которых уровень игры очень высок. В деятельности арбитра, продвигающегося «по инстанциям», без сомнения, присутствует элемент соперничества. И это правильно, когда, в стремлении хорошо выполнить работу приходится приносить что-то в жертву, ведь появляется возможность для достижения определенных уровней. Конечно, не всем это удается, существует жесткая форма отбора, основанная на конкурентоспособности. Арбитр испытывает глубокое чувство удовлетворения, когда он оказывается в числе первых, считается мастером своего дела и всегда входит в число избранных для судейства самых важных матчей.

Итоги… предварительные

Если бы я попытался подвести баланс негативных и положительных сторон моей 25-летней работы как арбитра, я бы сказал, что вторые во много раз превосходят первые, несмотря на многие трудности в прошлом. В настоящее время разрыв кажется более глубоким, особенно если иногда на память приходит вопрос «но кто тебя подтолкнул на это?» Бывают моменты, когда, вспоминая неприятные случаи, понимаешь, что, несмотря на все усилия подготовиться к матчу как можно лучше, тебя все равно жестоко критикуют за то, что по телевизору показали что-то такое, чего ты не мог увидеть. И появляется желание оставить все: хотите смотреть по телевизору? Что ж, смотрите телевизор…
Но, в общем, не всякому человеку сопутствовала удача добиться таких вершин, как мне, и испытать чувство огромного удовлетворения, о котором трудно рассказать и которое трудно объяснить. Возможность соприкасаться с миром великих чемпионов, близко видеть их, вместе с ними прожить матч — это же фантастика; это говорю я, человек, который собирал коллекцию фигурок Панини еще до университета…
Однако я не уверен в том, что, если бы я не получал удовлетворения от работы в последние годы, я бы бросил судить на более низких уровнях. Могу сказать, что перед отъездом в Японию на Кубок Мира я судил последний матч в детских соревнованиях в Ливорно. Меня привлекает все то, что я делаю, и чтобы делать это, я чем-то жертвую. Или, лучше сказать, я делаю выбор главным образом с профессиональной точки зрения, т.е. выбор, который оставляет мне время и возможности, чтобы заниматься арбитражной деятельностью, да еще в целях подготовки.
Несомненно, если бы я не пользовался преимуществом арбитража, мои вылазки могли бы мне помешать; например, могло случиться, что у меня не было бы ни времени, ни желания продолжать судить матчи детских лет.
В основе моего профессионального выбора того или иного матча низких категорий всегда лежало желание быть арбитром. То, что я делаю, мне нравится, и теперь я могу говорить, что мой выбор всегда был правильным. И этому есть доказательство: каждый раз, когда я вынужден сидеть на запасной скамейке, т.е., когда я не получаю назначения на матч, поскольку существует очередность, я не прыгаю от радости.

Структура ассоциации арбитров

По структуре Итальянская ассоциация арбитров является одним из самых передовых объединений в мире, о чем можно судить хотя бы по тому вниманию, которое она уделяет малозаметным видам деятельности. Каждой секцией руководят председатель и правление, занимающиеся управлением местных чемпионатов, молодежных и любительских. Деятельность различных секций координируют региональные советы, работа которых контролируется национальным комитетом. Ассоциативная техническая деятельность различных обществ регулируется рядом комиссий, которые следят за проведением чемпионатов и заботятся о росте и отборе арбитров для «перевода» из одной категории в другую, пользуясь оценкой наблюдателей.

Карьера арбитров

Арбитр начинает свою деятельность с молодежных чемпионатов под присмотром наблюдателей, и комиссия, руководящая чемпионатом на основании отчетов и указаний, получаемых от них, предлагает перевести его в другую категорию. Оценки наблюдателей никогда не бывают холодными и сухими в виде табелей успеваемости: «годен» или «не годен». Для роста арбитра большое значение имеет общение после матча, когда наблюдатель появляется в раздевалке и начинает беседу о матче, о том, что он увидел.
Для совершенствования очень важно, чтобы разговор велся доброжелательно и конструктивно. Подобный метод используется и на высших уровнях, и на международных соревнованиях, хотя, честно говоря, для более опытных арбитров он заключается в проверке, в хорошей ли они форме и как интерпретируют матч. Как я уже говорил, собранные различными комиссиями оценки наблюдателей служат критерием для отбора арбитров в следующую категорию, и на каждой ступени отбор заметно ужесточается. К примеру, из 80 арбитров серии С в конце чемпионата в серию В переводят 4 человека, всего 5% — это свидетельствует о том, как трудно добиться перевода в более высокую серию. Речь, таким образом, идет о тщательном, суровом и продуманном отборе, что нормально. Ошибки, конечно, бывают; например, когда хороший арбитр, продвигаясь вверх по ступеням, теряет часть своего потенциала. Но я убежден, что тот, кто легко теряет что-то из завоеванного им самим, то это его вина, а не вина того, кто его оценивает. Если у кого-то есть возможность выплыть на поверхность, он это делает. Он может потерять год, но рано или поздно ему удастся успешно развить свою карьеру.

Профессия — арбитр

Один из проблемных вопросов в деятельности арбитров заключается в оплате его труда.
Это касается в основном только арбитров профессионального футбола серий А и В, но об этом следует поговорить.
Итальянская футбольная федерация (ИФФ) и Итальянская ассоциация арбитров пришли к выводу, что, чтобы быть адекватными требованиям профессионального футбола, арбитры должны заниматься подготовкой к матчам все свободное время, в ущерб своей главной профессии. Время, затрачиваемое на подготовку в качестве хобби, прошло. Впрочем, для меня хобби — это приятное времяпрепровождение, когда можно развлечься и расслабиться, почитать книгу, поиграть в гольф, сходить на рыбалку, но ни в коем случае не судейство матчей в серии А. И если бы я был президентом клуба, или игроком, или техником, мне не понравилось бы, если бы я узнал, что кто-то, выполняя столь важную задачу в матче, делает это только в качестве хобби.
Чтобы арбитры имели достаточно времени, ИФФ по соглашению с ФИФА и УЕФА решила время для подготовки арбитров возмещать материально, что, впрочем, Итальянской федерации по сравнению с федерациями других стран, в которых футбол не имел большого экономического значения, было сделать гораздо легче. С ростом влияния футбола увеличивалась и зарплата арбитрам. За первым этапом (1) — охватившим период между концом 80-х и началом 90-х гг., последовал второй этап (2) — начавшийся 4 года назад.
Суммируя, периоды стажировок, сборов, тренировок в течение года с тренерами, а также время, которое нам требуется, чтобы находиться в распоряжении ИФФ, последняя разработала систему компенсации, основанную отчасти на ежегодных премиях и отчасти на жетонах для каждого матча, проведенного арбитром, отличавшихся в зависимости от серий, в которых судил арбитр: А, В или С. Если исходить из средней величины зарплаты в Италии, то доход арбитра, часто судившего в серии А, колебался от среднего до высокого, но он был совсем мизерным, если отнести его к средней величине вознаграждений в области нашей деятельности, т.е. к миру футбола.
Чтобы правильно оценить проблему, следует еще немного порассуждать. В настоящее время судейство на уровне профессионального футбола вынуждает прибегать к очень важному, порой радикальному выбору профессий после окончания судейской карьеры. Многим из нас приходится выбирать виды деятельности, которыми мы не занимались раньше, например работу страхового агента, консультанта по финансовым вопросам профессионального, юридического или налогового характера. Популярность, конечно, может в отдельных случаях помочь, но если человек лишен возможности получения другой профессии, особенно в решающий период жизни, когда происходит рост карьеры и намечается профессиональное будущее, ведь период от 20 до 45 лет совпадает с арбитражной деятельностью на высшем уровне и занимает все свободное время.
Когда арбитр в 45 лет после 10-15 лет активной.работы в серии А прекращает судить, ясно, что он с трудом может достичь успехов в других профессиях, так как другие люди за те же 10-15 лет накопили богатый опыт и отлично знают свое дело.
Оценка материального ущерба сделана не только в пределах компенсации за потерю времени в настоящее время, но также для возмещения того, чего в будущем мы не сумеем добиться, не имея возможности хорошо зарабатывать.
Очень важно то, что деятельность арбитра требует много времени для подготовки. Больше уже не встретишь арбитра, который работает в офисе всю неделю, дважды тренируется вечером в течение недели, а затем в воскресенье идет судить матч. Теперь достаточно одной недели, чтобы потренироваться чуть похуже, чем обычно, потому что у тебя легкий грипп, который в воскресенье не почувствуется. Возможно, даже удастся отсудить хорошо, но с самого начала матча ты почувствуешь, что готов не на 100%. Как футболисты делают все, чтобы выйти на поле, залечив какую-то травму или грипп, так делаю и я, потому что отказываться от матча никому не хочется. К счастью, у меня очень хорошая реакция на лекарства, и поэтому заболевание гриппом за несколько дней до матча для меня не создает проблем. Кроме того, я могу попросить помощи у «врача арбитров серии А», у доктора Анджело Пицци, который, так же как и я, из Виареджо, и который не раз ставил меня на ноги в рекордно короткий срок. Но тогда возникает вопрос, какая же разница между арбитром серии А и футболистом-профессионалом? Очень небольшая, честно говоря, это, возможно, лишь вопрос формального статуса. Арбитр международного масштаба, который судит матчи за границей в течение недели и в Италии в конце недели, не может уделять много времени другой деятельности. Для подтверждения сказанного привожу пример: при подготовке к чемпионату проводятся в среднем около 25 стажировок по три дня каждая в Коверчиано, 15-дневные сборы в Спортилии, затем в среднем 25 соревнований в чемпионате по два дня каждое — и получается примерно 130 дней: к этому следует добавить десяток международных матчей по три дня на каждую командировку. Итак, 170 дней на каждый чемпионат вдали от дома. Если еще учесть обязательные тренировки, то на другую деятельность почти не остается времени.
Сейчас просматривается тенденция к приданию профессионального характера деятельности арбитра, и по-другому, видимо, не будет. Необходимость в улучшении системы подготовки ведет к тому, что появляется такая фигура, как футбольный арбитр-профессионал. Быть профессионалом — значит иметь возможность выполнять свою работу в лучших условиях, оптимально готовиться к ней, но ошибки могут быть у всех.
Я не знаю, когда и будет ли вообще установлен формальный статус, но гораздо важнее тот факт, что мы находимся в условиях, в которых мы можем вести себя как профессионалы; все футбольные организации осознали необходимость инвестирования в подготовку арбитров. Но внимания заслуживают не только арбитры элиты, арбитры сегодняшнего дня. Необходимы затраты на образование и профессиональную подготовку будущих арбитров, особенно молодежи, которую не мешало бы воспитывать подобно тому, как это делается в интернатах футбольных клубов, где растут будущие чемпионы.

6. Мой частный мир

Детство под знаком футбола

Предыдущая страница 11 Следующая страница


Мои правила игры 12

Я испытываю определенное волнение, начиная новую главу книги с описания моей истории и частной жизни по «канонической» формуле, но лучшего начала я не нахожу. Итак, моя история.
Я родился в Болонье \3 февраля 1960 г. под знаком Водолея, мои родители происходили из провинции Болонья: мать родилась на границе с Романьей, в Имоле, а отец в холмистой апеннинской местности между Болоньей и Моденой. Моя мать много лет учительствовала в начальной школе, а отец служил в министерстве обороны. Поскольку оба работали, до детского сада я много времени провел с «тетей Биче», старой синьорой, которая присматривала за мной и кормила сначала макаронами, а потом мясом, но уже тогда я предпочитал макароны.
Когда мне не было еще шести лет, родители решили отдать меня в подготовительную школу; таким образом с пяти с половиной лет я начал посещать школу при институте монахинь в качестве «экстерна». В те времена 5-летних детей не принимали ни в начальную школу, ни в частные школы, официально признанные государством, каковым и являлось заведение монахинь Святой Анны в Болонье. В общем, я был настоящим «нарушителем» закона, и на время посещений школы инспекторами монахини меня прятали, что мне особого удовольствия не доставляло.
Потом, сдав экзамен, я поступил в начальную школу как частный ученик, где учился на законном основании, как и все записавшиеся. О тех годах у меня остались смутные воспоминания, но иногда бывают очень яркие проблески: например, я хорошо помню, как монахиня щипала меня за щеки или драла за уши, если я делал ошибки, причем все этого боялись. Или, например, я помню день, когда я вынужден был есть за обедом блюдо из капусты, приготовленное матерью, не знаю почему, на сковороде: каждый ребенок приносил с собой в школу еду. Запах капусты и сейчас вызывает у меня отвращение.
Или еще вспоминается день, в начальной школе, когда меня спрятали на складе среди мебели и продержали там целое утро из-за посещения школы руководительницей кружка начального образования. Менее туманны мои воспоминания о бесконечных играх в футбол на так называемом маленьком поле, представлявшем собой небольшое пространство за приходской церковью, на котором были сооружены двое ворот. Собственно поле находилось за нашим домом, и, когда позволяло время, мы играли после полудня до самой темноты.
Домой я возвращался весь в поту, и постоянно получал от матери хороший нагоняй, особенно сильный, если потом я простужался. Лишь спустя несколько лет мы поняли, что причиной тех многочисленных насморков была аллергия ко многим вещам, а не пот, но нагоняи матери продолжались еще долго. Я так свыкся со своим полем, что, когда мы переехали в другой дом, находившийся от старого на расстоянии 700-800 м, мне показалось, что мы поменяли город: мне было тогда около 9 лет или чуть больше. Но, к счастью, горе длилось недолго. Вскоре нашелся «другой стадион», даже лучше старого, а с ним пришли и новые друзья. Скорее, можно даже говорить о преимуществе: образовались две команды и соревнования оказались гораздо интереснее. Футбол оставался любимым занятием даже тогда, когда из-за дождя, снега или холода поле было «непроходимым».
Матчи переносились под крышу и боролись за «территорию» — играли на полу в доме: из деталей «Лего» устанавливали две дверки и делали ряд команд из хлебных фигурок, а мяч из оловянной фольги, «ворота» укрепляли, чтобы не падали от каждого удара.
Организовывали мы также турниры на итальянский лад с матчами буквально «туда и обратно»: «дома» и «на выезде», где было трудно приспособиться к игровому полю, т.е. к полу, сделанному из другого материала. Каждый из нас выбирал для себя игроков, как на настоящем рынке, основываясь в большей степени на симпатии, чем на действительной славе или мастерстве. Помню, что один год в моей команде был тогдашний центральный нападающий из «Наполи» — Умиле, который спустя несколько лет назад как-то быстро исчез, не снискав славы; в нашем чемпионате он «забивал», конечно, намного больше голов, чем в серии А.
Переход в среднюю школу вначале оказался не совсем простым делом. Все мои друзья поступили в школу поближе к дому, а мои родители выбрали школу в центре города, и я чувствовал себя несколько отрезанным от друзей, от наших разговоров и вообще от их жизни. Но зато у меня появилась возможность познакомиться с новыми ребятами из разных уголков города, что впоследствии очень выручало.
На улице Уго Баси в пиццерии «Альтеро», до сих пор остающейся одной из самых популярных пиццерий Болоньи, была необычайно вкусная пицца, и часто я съедал по куску пиццы в полдник, перед тем как пойти в школу и после школы по пути домой.
После средней школы я был зачислен в лицей с научно-гуманитарным уклоном, в один из исторических институтов Болоньи. Здесь также не было никаких проблем, за исключением одной, когда был послан в третий раз на переэкзаменовку по итальянскому языку из-за неудовлетворительной оценки по письменной работе.
Преподавательница, знаменитейшая личность во всей школе, исповедовала крайне радикальные политические, близкие к ультра-левым, идеи, в то время как я думал диаметрально противоположно. Я до сих пор помню ее комментарий на мое выступление в классе по поводу проблемы преступности: «…ностальгия по дубинке и касторовому маслу»; ее оценка была 4. С того момента я понял, что из разных предлагаемых тем лучше выбирать темы по литературе. К сожалению, она меня «запомнила», и в тот год мне пришлось проводить лето, изучая итальянскую литературу, и писать на разные темы сочинения.
В лицее учеба не была моей главной целью, гораздо интереснее было ходить во время лекций по коридору и разговаривать с преподавателями, которые позволяли это делать. По утрам в субботу я смотрел традиционную передачу с лыжных гонок на Кубок Мира по портативному телевизору моего товарища, который в это время слушал в спортшколе лекцию о физическом воспитании.
Так, по пословице «максимальный доход при минимальных затратах» я закончил лицей и сдал экзамен на аттестат зрелости к удивлению всех и особенно родителей, с оценкой 48 из 60 баллов, что было намного выше, чем предполагалось.

Учеба и служба

При поступлении в университет у меня возникло много сомнений. Я до последнего момента подачи заявления все еще раздумывал, на какой факультет записаться: коммерческо-экономический или юридический. Мне нравились оба факультета как по типу обучения, так и по возможностям, открывавшимся в будущем. Лишь в последний день я записался на факультет экономики и коммерции. Если можно было бы вернуться назад, я, возможно, записался бы на юридический факультет. Получив первый диплом, я поступил и на этот факультет, на котором целый ряд сданных заранее экзаменов позволили бы сократить время на получение второго диплома. Но я уже начал работать, и честно сидеть вечерами дома за изучением предметов, чтобы уложиться в более короткие сроки, у меня не было очень большого желания.
Пять лет университета, пять, потому что я в то время находился на военной службе, завершились получением диплома с оценкой 110 с отличием. Это были интересные и напряженные годы, в которые завязывались и крепли дружеские отношения, длящиеся до сих пор.
В университете дни пролетали между лекциями в аудитории и работой в факультетской библиотеке «Биджави». Честно говоря, слово «работа» — звучит несколько преувеличенно, поскольку занятия вскоре оканчивались в небольшом буфете, где мы проводили время за видеоиграми или за разговорами. В конце концов, удалось прийти к некоторому компромиссу: поскольку библиотека занимала три этажа, на первый и второй мы приходили действительно заниматься и готовиться в экзаменам, а последний этаж становился настоящим местом встреч: сюда приходили больше поговорить, чем заниматься.
Как я уже говорил, я решил поступить на альтернативную службу и выбрал пожарную службу, не потому что мне было интересно, а только потому что я имел гарантию остаться в своем городе, не отрицаю, что для поступления потребовалась рекомендация, иначе я мог бы и не попасть на нее. После двухмесячных курсов в Риме меня направили в провинциальное подразделение Болоньи, в канцелярию командующего: престижное, особенно желанное назначение, при котором «приключенческие» увольнения чередовались с выездами на пожарных и санитарных машинах с воющими сиренами. Затем возникла проблема с коленкой, была сделана операция на мениске, и мое выздоровление должно было бы продлится до конца срока службы. Но увлечение судейством сыграло со мной злую шутку. Когда я почувствовал себя достаточно хорошо и возобновил тренировки, я начал думать о том, что уже близок момент, когда я смогу приступить к тому, чтобы судить матчи, но я не учел, что это может создать серьезные проблемы. К моему несчастью, один из отчетов о матче, который я судил, попал на глаза пожарнику, находившемуся на постоянной службе и решившему показать его командующему. Было бы странно, если бы подобная информация не повлекла за собой соответствующих оргвыводов. Мне прислали домой телеграмму, в которой предлагалось явиться на осмотр в военный госпиталь подразделения и получить подтверждение о выздоровлении от доверенного врача пожарной службы. Результат: справка о выздоровлении получена, и последовал перевод из канцелярии на службу в кухню. Я стал экспертом по очистке картофеля и «завоевал» стабильное участие во всех выездах на случаи пожара по любому звонку. К счастью, до отставки оставалось всего пара месяцев, но я с лихвой получил все, чего избегал во время выздоровления.

Все мысли о футболе

Футбол становился постоянной составляющей моей жизни. После бесконечных матчей на поле начальной школы я начал играть в команде приходской церкви «Орион»; правильнее сказать, сидеть на скамейке запасных. Играл я очень мало и испытывал сильное разочарование; только через много лет я взял небольшой реванш. Вместе с некоторыми товарищами по команде я отправился испытать судьбу в другое общество, в конце матча я услышал разговор двух подростков, игравших в той команде: «Возможно, мы нашли свободного защитника». Я был счастлив, играя в течение двух лет в качестве ведущего свободного защитника общества «Палла-вичини».
В последний год игры за молодежную команду я услышал судьбоносный вопрос моего товарища по скамейке: «Существуют курсы для арбитров, почему бы нам не записаться?», и начиналась новая история…

До арбитра — болельщик

Помимо самой игры в футбол почти все мальчики переживали этап футбольной «болезни» на трибунах стадиона. Абонемент на игры любимой команды был самым желанным подарком года, и свой абонемент в Болонье я получил примерно в 10 лет. На стадион я ходил с одним моим ровесником и его отцом. Климат тогда был совсем другой, в те дни атмосфера и хореография сегодняшнего футбола были далеким светом. Но гораздо большим болельщиком я был не футбола, а баскетбола. Из-за наличия хороших баскетбольных команд в Болонье всегда наблюдалось соперничество между ними.
В отличие от подавляющего большинства моих друзей, болевших за богатую и идущую на первом месте команду «Виртус», я болел за «Фортитудо», в то время бедную команду, которая постоянно болталась между сериями А и В, А1 и А2. Бороться за звание чемпиона или за Кубок Италии она могла только в дерби — единственная возможность взять реванш.

Баскетбол — первая любовь

Только тот, кто живет в Болонье, может понять, что такое соперничество в баскетболе, точно так же как только рожденные в Сиене могут понимать истинную природу и значение хоккея. Для посторонних людей это покажется грандиозным спектаклем, ло по-настоящему оценить происходящее в баскетболе может только тот, кто им ежедневно живет. У меня множество воспоминаний, связанных с баскетболом. Многие игроки стали для меня мифическими фигурами: Гари Скулл, знаменитый Бароне, Марчеллус Старк — гигант с черными как смоль волосами и, конечно, Карлтон Майерс, который был и до сих пор остается лучшим баскетболистом Италии. Я помню столько встреч, в которых я переживал горечь обиды за поражение. Особенно памятна игра в Генуе на Кубок Корача, первая в истории «Фортитудо». Вероятно, нам удалось бы нанести поражение команде «Югопластика», если бы Международная федерация не запретила играть одному из лучших итало-аргентинских баскетболистов Карлосу Рафаэлли. Любопытно, что баскетбол сразу же очаровал мою жену, совершенно равнодушную к футболу. Одно время я даже «использовал» ее в качестве талисмана в дерби с «Виртусом»: «Фортитудо» удалось выиграть восемь встреч одна за другой, и болельщики, а также руководители «Фортитудо» во главе с Фабрицио Пунджетти, ответственным за внешние связи, приглашая меня посмотреть игру, спрашивали, не могу ли прийти с женой, и просили, чтобы я уговорил ее сопровождать меня.
Чтобы подтвердить, как сильно я был увлечен «Фортитудо», достаточно привести такой памятный случай: в 1996 г. я судил в Китае первую товарищескую игру между китайской и английской командами. После матча меня ожидало несколько встреч и пресс-конференций в Пекине, но в субботу «Фортитудо» играла с командой «Стефанель» из Милана за звание чемпиона Италии. Придумав уважительную причину, я на один день ускорил свой отлет из Китая, чтобы прибыть в Италию в субботу в полдень. Вместо того чтобы лететь по маршруту, как было запланировано, я полетел рейсом китайской авиакомпании. В Милане, воспользовавшись промежуточной посадкой, я взял напрокат машину, по дороге Мальпенса-Болонья перекусил и прибыл как раз вовремя, чтобы увидеть поражение любимой команды.
Слабое утешение доставили историческая обильная еда: длинная домашняя лапша с мясной подливкой, пончики с окороком, нежнейший сыр «скваккероне», заставивший меня на некоторое время забыть о неутешительном результате.
Да, на память мне приходят разные случаи, связанные с баскетболом, и я все больше убеждаюсь, что этот вид спорта способен многое перевернуть в моей душе. Помню встречу между командами «Пистоя» и «Фортитудо», на которую меня с женой пригласил владелец «Мадигана», спонсор тосканской команды. Мы сидели между ним и президентом команды и вели, пока не началась игра, сердечный разговор. К сожалению, после хорошего начала игра обернулась для «Фортитудо» тяжким испытанием: разгромное поражение без каких-либо смягчающих обстоятельств. Я даже не смог говорить и совершенно сник, но жена, поняв ситуацию, начала вести тонкий разговор об общественных отношениях, пытаясь как-то спасти положение.
Моя страсть к спорту никогда еще не приводила к тому, чтобы я выходил за пределы уважительных отношений с руководителями соревнований; я всегда остаюсь арбитром, всегда стремлюсь понять суть работы и роль любого работника, держащего во рту свисток и старающегося всеми силами соблюдать правила. По крайней мере я пытаюсь это делать, даже прикусив язык, поскольку я считаю нормальным, если у болельщика иногда вырываются не очень лояльные слова.

Семья

Я познакомился со своей женой в 1988 г. в Версилии. Мы влюбились друг в друга и почти сразу же стали жить вместе: сначала пару лет в Болонье, а затем после очень холодной зимы и колоссального снегопада 19 апреля мы переехали, скорее по решению жены, в Виареджо. Выбор оказался очень удачным, и сейчас я не захотел бы жить ни в каком другом месте, особенно вдали от моря.
Без всякого сомнения, моя жена Джанна и две мои дочери — это самое дорогое, что есть в моей жизни, хотя может показаться, что это только слова. Думаю, что от семьи зависит почти все, чего человек может достичь в жизни, результатов, которых он добивается. Я глубоко верю, что семейная обстановка, помощь, которую я могу постоянно получать от своих близких — это то, чего больше никто мне не может дать. Любую важную проблему мы решаем вместе с женой и вовлекаем в ее решение всех, кто находится рядом с нами. Могу сказать, что мне сильно повезло: у меня отличная семья и я ею горжусь. Мне также повезло в том, что мои родители, с которыми я поддерживаю самые близкие отношения, последовали за нами, когда мы переехали из Болоньи. Они мне очень много дали и решающим образом помогли понять многие ценности в жизни, за что я им бесконечно благодарен.
Состав моей семьи не совсем обычен в том смысле, что в ней преобладает женское начало. Я пытался, но напрасно, составить ему некоторый противовес, «введя» в дом пса Уоллеса, без сомнения, фигуру мужского пола… Однако, должен признать, что я страшно доволен. Честно говоря, когда-то я думал о сыне, но сейчас уверен, что иметь двух дочерей — исключительный случай, великолепный, способный подарить моменты абсолютной радости. Кроме того, я окружен женщинами, которые не проявляют особого интереса к футбольной игре, и мне это помогает в работе, так как мне легче отстраниться от футбольных разговоров и обстановки, когда я в этом нуждаюсь. Франческа и Каролина с трудом могли бы заниматься тем, чем я занимаюсь на поле, тогда как, имея дело с сыном, у меня бы могли возникнуть проблемы. Я считаю, что к выбору ребенком будущей профессии следует относится с полным уважением: я не сомневаюсь, что в отношениях сына с отцом-арбитром могут возникнуть антагонизм и конфликтные ситуации. Отсюда вывод: лучше быть совершенно счастливым с двумя дочерьми.

Свободное время

Поскольку семья имеет для меня важное значение, я стараюсь не отнимать время ни у жены, ни у дочерей. Когда у меня спрашивают, есть ли у меня свободное время, тогда, естественно, моя первая мысль только о них. Мои женщины являются моим хобби, и вся моя энергия, если я не занят арбитражной деятельностью, направлена на них. Я счастлив тем, что у нас с женой совпадают часы, свободные от работы. Она занимается коммерческой деятельностью, и у моря в Виареджо у нее есть магазин, так что в субботу и воскресенье она занята" на работе. Обычно она отдыхает в понедельник. Моя деятельность судьи также приходится на субботу или воскресенье, поэтому я всегда стремлюсь освободить понедельник, так чтобы мы смогли провести вместе весь день. Когда мне приходится судить в субботу, тогда я провожу воскресенье с девочками и понедельник с женой. У меня нет особых хобби, но зато много разных интересов: в первую очередь чтение, которое помогает мне также использовать время перед матчем, особенно когда я нахожусь в поездках по Италии или по миру, когда много незанятого времени и книга помогает хорошо его использовать. Я в «хороших отношениях» с телевизором в том смысле, что мне нравится проводить время перед экраном. Предпочитаю смотреть спортивные передачи, прежде всего футбол, а также баскетбол, легкую атлетику и велоспорт, люблю всякого рода фильмы, но в большей степени детективы и комедии. С музыкой дела обстоят хуже, чем с чтением: я ее слушаю, она составляет мне «компанию», особенно когда я за рулем. Она служит мне фоном, когда я занимаюсь чем-нибудь другим. В общем, я «пассивный» потребитель музыки. Настроение непринужденности мне создают романсы Квина и лирика Эминема; в этом я довольно сильно отличаюсь от жены; когда она едет со мной в машине, она меня оглушает, так как предпочитает менее мелодичную и более тяжелую музыку, больше любит «тяжелый» рок, к которому немалый интерес проявляет моя младшая дочь. Она очарована группой «Аэросмит», а ей всего-то 8 лет…
С музыкой у меня связано одно из лучших воспоминаний в моей жизни: я слушал в летнем театре в Вероне «Аиду». За два дня до «Аиды» я познакомился с Джанной, и на самом деле я, вероятно, больше помню о ней, чем об «Аиде». Мне очень нравится путешествовать, правильнее сказать «нравилось бы», ясно, я не говорю о рабочих поездках, о бесконечных ежегодных километрах, которые я провожу в машине или на самолетах, в них развлекательного мало. Очень хотелось бы попутешествовать всей семьей, но сразу возникает много разных трудностей; у каждого свой распорядок жизни. Мои футбольные обязанности, коммерческие дела жены, школьные программы детей — сложно выделить свободный отрезок времени, общий для всех. Надеемся, что будет утвержден трехнедельный перерыв в чемпионате по случаю Рождества, и тогда легче будет выделить несколько дней, чтобы расслабиться и отдохнуть в теплом месте, на море, — я ненавижу холод, провести каникулы там, где снег, было бы мукой. В таком случае одним из маршрутов стали бы Канары, Плайя-де-лас-Америкас, где живет мать жены и где на Рождество отличная и теплая погода. Но помимо всего прочего, каникулы получаются слишком короткими; подумать только, прошлым летом нам удалось выбраться в Фавиньяну всего на четыре дня! Оставив в стороне фантастические проекты, я все же должен отметить, что я провожу каникулы строго по плану. Я не такой человек, чтобы сказать: «Хорошо, поедем, там посмотрим, по пути что-нибудь подберем». У меня все должно быть запланировано, запрограммировано до мельчайших подробностей. Для меня было бы кошмаром остановиться в каком-то неизвестном месте и решать, где бы найти ночлег. Все мои каникулы в этом случае были бы испорчены. Я был бы самым счастливым человеком в мире, если бы смог укрыться на неделю или дней на десять в какой-нибудь деревне и побыть одному, имея книгу и пару журналов.

Предыдущая страница 12 Следующая страница


13 Пьерлуиджи Коллина

Другая работа

Поскольку я сильно заинтересован в своей судейской работе, мне совсем не легко совмещать ее с другой моей деятельностью, деятельностью консультанта по финансовым вопросам. Судьба мне благоприятствовала, я стремился и желал получить эту профессию. Это был мой собственный выбор заняться деятельностью, не требующей присутственных часов, хотя позднее, чтобы продолжать ей заниматься, я все же должен был уделять ей немного времени. Но с тех пор как я стал консультантом, ситуация изменилась в том смысле, что вначале времени на арбитраж требовалось меньше, и мне удавалось совмещать оба вида деятельности. Тогда мне было легче, теперь становится все трудней.
Иногда я замечаю, что некоторые люди с иронией говорят о том, что многие арбитры почему-то выбирают профессии финансовых экспертов или страховых агентов. Причина простая: они позволяют свободно распоряжаться своим временем, ни перед кем в нем не отчитываясь. К счастью, в настоящее время существуют средства, позволяющие получать информацию о любой ситуации: это телевизионные каналы, освещающие экономические и финансовые вопросы, Интернет, позволяющий в любой момент и в любом месте узнать ситуацию, сотовые телефоны, позволяющие тебя обнаружить, где бы ты ни находился, так что непосредственная встреча с клиентом становится не столь обязательной, как раньше. Нет сомнения, кое-какие трудности при стремлении как можно лучше выполнить работу все же встречаются. Если общая тенденция будет развиваться в сторону постоянного увеличения работы для судей, то время на работу в качестве консультанта по финансовым вопросам будет сокращаться. Время не является эластичным и его не растянешь по своему желанию, оно имеет свою ценность, свои рамки, и я не расположен жертвовать временем, которое я провожу с семьей.
Я не хочу, чтобы моя жена и мои девочки оказались в менее комфортных условиях, поэтому при выборе из двух профессий я без всяких сомнений предпочел бы арбитраж.

7. Мои чемпионы

Часто мне задают вопрос о том, каких чемпионов я больше ценил и ценю. Логика выбора «моих чемпионов» основана не на их мастерстве, технических способностях или категории, поскольку, с одной стороны, я не считаю для себя возможным давать этому оценку, а с другой стороны, для этого потребовались бы все страницы этой книги и, может быть, их не хватило бы, чтобы назвать огромнейшее число футболистов, заслуживавших по своим качествам упоминания.
Мой выбор связан с тем, что эти чемпионы значили для меня, или, например, с каким-нибудь эпизодом, не совсем обычным, несколько отличающимся от нормы. Мне хотелось бы начать свою «галерею чемпионов» не с персонажа, а с личности.
Он был моим близким другом во время учебы в университете. Мы тогда жили в Болонье, и все мои друзья были футбольными маньяками, и у нас была своя команда, участвовавшая в «дружеских» (по статусу) матчах, правда дружеского в них было маловато, поскольку играли до последнего вздоха. Противниками почти всегда были одни и те же игроки, поэтому желание к реваншу усиливалось — и проигрывать никому не хотелось. Играли обычно в субботу после полудня на поле, которое болонцы по-домашнему называли «маленьким раем» Понтеккио Маркони. Эти матчи имели такое большое значение, что очень часто случалось так, что я сначала играл, а затем на машине отправлялся в какое-то место судить матч в воскресенье после полудня. Делал я это абсолютно секретно, так как, если бы тогдашние служащие, назначавшие судей на матчи чемпионата любителей, узнали об этом, мне бы не избежать выговора. Но это было так увлекательно, что игра стоила свеч. Майку № 10 нашей команды «Кариокас», присвоившей, как это ни забавно, цвета сборной Аргентины, носил Люка Борги. Он был одним из самых близких моих друзей; но, к сожалению, его очень быстро унес рак. Чтобы объяснить, как сильно он любил футбол и баскетбол, вторая страсть, объединявшая нас, он после первой операции, в которой ему ампутировали по колено ногу, восстановив здоровье и освоив протез, вернулся на поле и играл в футбол. Он был очень техничным полузащитником, несколько медлительным и корректным, но в нашей игре «Бургер», это было его прозвище, служил нам ориентиром. В тот период я проводил с ним очень много времени и очень часто был объектом его шуток. Он, как и многие наши друзья, не питал большой страсти к судейству, которая заставляла меня проводить уикэнды в одиночестве, а не в компании в разных городах Италии. Эта страсть заставила однажды Люку ждать меня до 2 часов ночи. Мы договорились в тот день уехать, но, когда меня назначили судить, я не сумел отказаться. Я убедил его подождать, и после окончания матча мы отправились в Испанию, где национальная команда Италии едва не выиграла Кубок Мира. Нас связывало еще наше внешнее сходство: в 1984 г. Люка подвергся уже двум циклам химиотерапии, вследствие чего он совершенно облысел, и когда я во время Рождества вследствие болезни начал быстро терять волосы, я был вместе с ним и еще одним другом, который состриг все, что оставалось у меня на голове. Такое сходство мне сильно помогло, я стал гораздо меньше об этом думать и тем самым избежал возникновения немалых проблем. В тот период, когда бритье головы наголо не было распространено, как сейчас, подобное сходство позволяло нам не чувствовать себя белыми воронами. Говорю «нам», потому что та помощь, которую я мог оказать ему, была слишком мала, ему требовалось гораздо больше. Я был бы счастлив, если сейчас на какое-либо облако или звезду смог бы послать ему ответ на вопрос, который он так часто задавал мне: «Объясни мне, кто заставил тебя сделать это?» Один из жестов, которые я сделал после награждения за финал в Иокогаме, был посвящен ему, так как я уверен, что там, наверху, этот матч не был проигран.
Первый из моих чемпионов стал одним из моих идолов, когда я был подростком и не был судьей, а только еще коллекционировал наклейки Панини. Я уже играл в футбол на позиции либеро, и для меня величайшим футболистом был Пино Вильсон, капитан «Лацио», чемпион страны в сезоне 1973/74 гг., затем Киналья и многие другие. Это особенный игрок, он был одинаков и на поле, и вне его; он всегда держался с достоинством и никогда его не терял. Не обладая особенно высокими физическими качествами, он так точно выбирал время для удара, как могли только очень немногие. Вне поля он также был заметной персоной. Помню, как я был поражен, когда в телевизионном интервью появился в желтых очках «Рей-Бен», которые в те годы для подростка, как я, были высшим классом.
Мне не пришлось судить матчи с участием другого великого, больше чем великого, «моего» чемпиона — Диего Армандо Марадоны. Я начал судить в серии А на чемпионате 1991/92 гг., через несколько месяцев после того, как он покинул Италию. Я испытываю большое сожаление, что не встречался с ним на игровом поле, так как те, кто любит футбол, кто видел хоть один матч с его участием, не может не признать за ним пальму первенства всех времен. Много раз мне приходилось судить матчи, в которых играл Роберто Баджо, и я имел возможность оценить его качества не только как великолепного чемпиона, но и как большого человека. Думаю, никто, как он, не заслуживает того, что он получил от футбола, не только благодаря своим отличным техническим качествам, но и благодаря способности реагировать на постоянные несчастные случаи, которые он переживал; как ни парадоксально, но мучения и выносливость сделали его крупной личностью. Если бы кто-то посмотрел на его колени, то увидел бы следы операций, которые многим поломали бы карьеру, а он показывал блестящую игру. Каждый раз, начиная с нуля, проще всего было бы сказать «хватит», тем более что от футбола он получил все или почти все. Но способность переносить мучения вызывала к нему симпатию и любовь тех, кто считал его «динамичным чемпионом». Он любим всеми, за исключением, может быть, какого-нибудь болельщика за другую команду. Другим великим игроком представителем мирового футбола был Франко Барези. С ним меня связывает не совсем обычный случай. Шел чемпионат 1993/94 гг. Играли «Рома» — «Милан» на Олимпийском стадионе, один из первых моих классических… и Барези был уже знаменитым Барези. Началась игра и через три минуты «Милан» неудачно создает положение «вне игры»; мяч летит в сторону нападающего римской команды, который быстро смещается к воротам «красно-черных», и возле него нет ни одного защитника, который мог бы ему помешать; следовательно, по моему мнению, будет неминуемый гол. И Барези хватает его за майку, мягко, но достаточно, чтобы помешать ему пробить. Тут же последовал мой свисток — нарушение. Результат: красная карточка и удаление Барези через три минуты после начала первого тайма.
По правде говоря, в следующие дни, когда я вспоминал об этом эпизоде, мне казалось, что я проявил неуважение, вынудив Барези покинуть поле и не дав ему возможности даже ударить по мячу. Но арбитр не должен принимать во внимание цвет футболок и написанное на них имя. Арбитр должен быть «дальтоником» и не должен помнить и различать игроков по титулу, чемпион ли он или простой игрок. В поле для него все игроки равны. Если перейти к чемпионам наших дней, то почетное место в моей галерее я отвожу Раулю Гонсалесу Бланко, известному больше как Рауль. Несмотря на то что мы много раз встречались с ним на поле, в матчах «Реала» или в играх сборной Испании, эпизод, о котором мне хочется рассказать, произошел не на поле. Поздней весной 2002 г. мы оба были в Мадридском университете спорта на презентации «Футболитис», международной рекламной компании, проводимой фирмой «Адидас», которая считала своими героями, помимо многих футболистов, например, таких как Зидан, Руй Кошта, Дель Пьеро, Бекхэм, собственно Рауля и меня. Мы встретились с Раулем в коридоре и поприветствовали друг друга в присутствии многочисленных журналистов и фотографов. Мы пожали друг другу руки, а затем он обнял меня и поцеловал в щеку — это латинский жест, свидетельствующий не только о формальном приветствии, в силу обстоятельств, а об удовольствии видеть человека, с которым ты в хороших отношениях и к которому относишься с симпатией и уважением, жест, на который я сердечно ответил. Естественно, фотографы воспользовались случаем, и через несколько недель, накануне полуфинала Лиги Чемпионов, в котором я должен был судить матч между мадридским «Реалом» и «Барселоной», эти фотографии были помещены в одной испанской газете, подчеркивающей, в скандальном ключе, мою дружбу с «мадридскими» игроками. Мне не хочется комментировать подобную манеру подачи материала, но я твердо убежден, что подобный жест показывает, какими могли бы и должны быть отношения между игроком и арбитром, независимо от выполняемых ими ролей, особенно после многолетнего знакомства.
В течение многих лет футбол оставался чисто мужским видом спорта, однако несколько лет назад довольно большое значение приобрел женский футбол, и я считаю правильным и справедливым отвести место в моей галерее для чемпионки из США Майи Хэмм. Обычно не очень элегантно сравнивать женщину с мужчиной, но говоря о технических характеристиках, думаю, что это, скорее, будет комплиментом. Потому что несколько лет назад я принял ее за мужчину. Шел 1996 г., и я, и другие арбитры только что прибыли в Орландо во Флориде, одно из мест проведения Олимпийских игр в Атланте. Чтобы попасть в Организационный комитет для получения удостоверения личности, мы проходили мимо поля, на котором в тот момент тренировалась одна из команд. Некоторые игроки делали забеги на длинные дистанции: издалека я удивился мощи, сочетающейся с точностью движений одного из них, мое удивление возросло, когда с близкого расстояния я понял, что тренируется национальная женская команда США, а ловким бегуном оказалась футболистка Майя Хэмм.
До сих пор я задаю себе вопрос, как я мог перепутать ее с мужчиной. Но есть один игрок, которого я считаю для себя идеалом футболиста и на вопрос «Кого же все-таки ты предпочитаешь?» Отвечаю «это Дэвид Бекхэм» (чисто субъективное предпочтение).

8. Я и..

Я и… мои волосы

Для многих людей волосы имеют важное значение, и они заботливо за ними ухаживают. Многие уделяют им такое внимание, что делают модные прически, чтобы подчеркнуть суть своей личности и создать определенное настроение.
Когда же волосы начинают выпадать, то делают все, чтобы это устранить, прибегая к различным видам обработки и лечения, от которых больше пользы получают те, кто продает определенные продукты, не приносящие никакого чудесного исцеления.
Наконец, когда потеря волос становится невосполнимой, некоторые прибегают к трансплантации или к парику.
Я с уважением отношусь к мнению и выбору каждого человека, но мне больше по душе, и с некоторых пор число приверженцев моего мнения заметно возросло, при сильном облысении обращаться просто к парикмахеру, чтобы сбрить все, что осталось.
Я нахожу гораздо более красивой и обворожительной голову, обритую под «бильярдный шар», тем более что некоторые виды маскировки вообще ничего не скрывают. Я уже говорил, что потеря волос с точки зрения повседневной жизни не была для меня проблемой, и смею утверждать, что я этим весьма доволен. Я заметно облысел в 34 года, когда я как личность и мой характер уже сформировались, но я был слишком не похож на других, и с большим трудом перенес бы эту беду, если бы она случилась раньше, например в детстве. Очень трудно объяснить ребенку, почему он не похож на своих сверстников, и, к сожалению, именно дети проявляют наибольшую жестокость в подчеркивании различий или физических недостатков.
В этом 'случае человек, добившийся успеха, несмотря на отсутствие волос, может служить примером для других.
Мне пишут многие родители, особенно матери, о своих проблемах, связанных с облысением детей, и благодарят меня за помощь, которую я им невольно оказываю. Не испытав на себе, невозможно понять, как сильно может облысение усложнить жизнь человека. Служить для таких людей примером мне доставляет большое удовольствие, и я легко переношу всякий раз, когда слышу, что меня называют «лысым».
Очень полезно убедить ребенка, который не хочет выходить из дома без шапки, что в его виде нет ничего необычного, показав ему человека с высоко поднятой голой головой, на которого смотрят миллионы зрителей.
Труднее объяснить детям, почему болезнь, распространенная намного шире, чем кажется, воспринимается с юмором. Вероятно, над этим следовало бы чуть больше задумываться, отказываясь от легкого и глупого смеха, вызванного банальной шуткой, и, набравшись храбрости, извиняться за то, что, не подумав, нанес кому-то вред.
Но годен ли арбитр с лысой головой для выполнения своей роли? Может ли он спокойно выходить на поле или ему следует создавать препятствия, которые ограничивали бы или лишали его вообще работы?
Сейчас ответы на эти вопросы вполне ясны, но в 1984 г. было совсем не так, и это был год, когда мои волосы распрощались со мной навсегда. В моем случае решение не было само собой разумеющимся и немедленным.
Мне было дано вначале нечто вроде «периода покоя», чтобы посмотреть, не вырастут ли волосы, а затем, убедившись в необратимости процесса, решили подвергнуть меня испытанию. Меня послали судить в Латинскую Америку, где собирается обычно многочисленная публика: 4000-5000 человек, даже на чемпионате любителей. Вероятно, кто-то боялся, что мой вид вызовет смех, но реакция зрителей была самая нормальная: они собрались на стадионе, чтобы посмотреть футбольный матч, и они его смотрели, не обращая никакого внимания на длину волос арбитра. С тех пор я стал принимать душ без всякого шампуня.

Я и… ошибка

Изречение римлян «errare humanum est» (человеку свойственно ошибаться) известно уже более 2 тысяч лет, и в этом утверждении есть доля правды. Несколько лет назад великий итальянский тренер Джованни Трапаттони, комментируя нашумевшую ошибку, совершенную вратарем его команды, высказался следующим образом: «…если мы отнимаем у игрока право на ошибку, тогда нам лучше покончить с футболом и разойтись по домам».
Более пожилые арбитры говорили еще так: «Искусный вратарь тот, кто меньше ошибается…»
Но тогда возникает вопрос, можно ли судить матч, не делая ошибок? Особенно сейчас, когда по телевизору можно увидеть то, что объективно не доступно для человеческого глаза? К сожалению, ответ прост: нет. Ошибки всегда делали и будут делать. Достаточно пролистать страницы газет прошлого за много лет назад, когда говорилось только о том, что видели своими глазами, а не на экранах телевизоров; в них описываются многочисленные дискуссии о совершенных тогда ошибках, Так называемая «судейская проблема» мелькала в газетных заголовках так же часто, как и сейчас. Лично я не верю в технологическое решение, т.е. путем установки на поле телевизионного аппарата; я верю в необходимость более тщательной подготовки, сознавая при этом, что как великий чемпион может ошибиться, пробивая штрафной удар, так и арбитр способен совершить ошибку, может быть, даже назначив этот удар.
Отсюда следует, что важно уметь «сосуществовать» с ошибкой, так как иногда арбитр замечает ее уже во время матча, особенно если кто-то ему передаст комментарий, сделанный в прямой трансляции по телевидению.
А что мы наблюдаем после матча: настоящее «соревнование» комментаторов, подчеркивающих больше, чем это требуется, что арбитр совершил настолько грубую ошибку, что она повлияла на результат матча.
К личной неудовлетворенности тем, что не оказался на высоте своей задачи, что не смог продемонстрировать того, как умеешь судить, добавляется негативное влияние СМИ, которые вновь и вновь повторяют, что такой-то совершил ошибку… В результате вечер воскресенья и начало недели проходят тяжело, возникает желание не смотреть телевизор и не читать газет в заблуждении, что этого достаточно, чтобы убедить себя, что ничего серьезного не случилось. Но совершенно невозможно ото всего изолироваться, и лучше всего показать, что произошел небольшой инцидент. И что именно поэтому желательно как можно быстрее выйти на поле, даже, может быть, на следующий день, чтобы не быть вынужденным ожидать целую неделю и даже больше. Действительно, самое худшее — это ожидание назначения на новый матч. Примерно то же самое происходит и с игроками, хотя, к сожалению, здесь отмечается большое различие в последствиях, к которым приводит ошибка. Игрока, который хорошо провел матч, но ошибся и не забил пенальти, вряд ли можно увидеть…в следующее воскресенье на скамейке запасных. Арбитр, отлично судивший матч, но сделавший столь же шумную ошибку, назначив неверно пенальти, в следующее воскресенье осчастливит своих детей, проведя с ними все свободное время в кино.
В качестве положительных моментов деятельности арбитра можно считать то, что хорошие результаты быстро забываются, поскольку главное заключается в том, чтобы смотреть вперед. Также следует поступать и с ошибками, только несколько медленнее, поскольку сначала следует понять ее причину. Забыть ошибку — значит не вспоминать о ней каждую минуту, что в определенных ситуациях может стать проблемой.

Я… и табели успеваемости

Коллина: «6,5». Хорошее управление матчем. Хорошо интерпретировал возникающие эпизоды. Коллина: «5». Назначенного пенальти, кажется, не было. Сколько оценок, и комментариев, подобных приведенным выше, я прочитал за годы работы: сотни. Но разве арбитры могли увидеть свои оценки в журналах? Конечно, могли, и бесполезно отрицать это. Наибольший интерес представляла, само собой разумеется, оценка инспектора, присланного, чтобы тебя оценивать, и, следовательно, понимание того, хорошо или плохо ты судил матч, вытекало из его видения матча. Но также верно и то, что было любопытно узнать, как оценивалась эффективность нашей работы теми, кто присутствовал на матче с целью его освещения.

Предыдущая страница 13 Следующая страница


Мои правила игры 14

Мнения нашего инспектора и журналистов совпадают не всегда, а порой даже сильно отличаются, так как у них разные подходы к оценке возникающих в матче эпизодов: первый исходит из того, что делал арбитр в течение всего матча, тогда как последние сосредоточивают внимание на отдельных эпизодах. Это зависит от того, что наблюдатель следит только за арбитром, и поэтому ему легче оценить всю работу, проделанную за весь матч. Журналист же должен обращать внимание на главные лица, на игроков; арбитр его привлекает в те моменты, когда он вступает в какие-то действия. Оценить эффективность работы арбитра нелегко, особенно если следишь за игрой, не прибегая к телевидению; поэтому вполне нормально, что очень разные мнения высказываются самими журналистами. В одном и том же матче один журналист считает арбитра мастером своего дела, а другой вообще никуда негодным, хотя сидели они друг от друга за несколько метров. Думаю, что оценка «пять» в табеле журнала никогда никого не «убила». Если в других странах редко высказываются какие-либо мнения об арбитрах, за исключением случаев, вызвавших шумиху, то в Италии считается нормальным писать и говорить о них, особенно в отрицательных выражениях, и, к сожалению, хороший арбитраж освещается в прессе гораздо меньше, чем грубая ошибка.
Я не жалуюсь на критику или отрицательные мнения, я вступаю в игру, а с игроками случается всякое; очень важно не придавать этому слишком большего значения, чтобы не вывести себя из равновесия; лучше критику использовать в качестве стимула для дальнейшего совершенствования. Еще важнее не перейти за определенные границы, важнее помнить, что арбитр — это еще и человек со своей частной жизнью, заслуживающий уважения, и что к этой жизни нужно относиться бережно. Я имею в виду профессиональную деятельность, которой каждый из нас занимается, и еще в большей степени свою семью, особенно детей, которые вовсе не радуются, читая некоторые комментарии. Поэтому прежде чем использовать слишком жесткое определение, чтобы подчеркнуть особенно отрицательное качество, стоило бы немного подумать.

Я… и телекамера

Когда в 1967 г. Карло Сасси и Эрон Виталетти в течение «Спортивного воскресенья» воспроизводили замедленные изображения одного из эпизодов, происшедшего в матче, я никогда бы не подумал, что с годами их изобретение приобретет такое большое значение.
В то время матчи транслировались двумя телекамерами (или чуть большим их числом), и получаемые изображения почти никогда не давали четкого представления, что делал на самом деле арбитр.
Было показано всего несколько эпизодов, но они имели большое значение. С годами в телевидении произошел гигантский скачок, и в настоящее время «глаз» телекамер может видеть практически все, что происходит на поле. Если подумать о том, что на матчах серии А работает по меньшей мере дюжина телекамер, а на более важных турнирах или на Лиге Чемпионов — 16-20, то «конкуренция» между арбитром и телевидением складывается явно не в пользу арбитра.
В ходе матча только «слепой» режиссер может не заметить какого-то интересного изображения, схваченного телекамерой, расположенной в очень удобном месте и улавливающей эпизод в другом ракурсе или что-то такое, чего не способен заметить арбитр.
В качестве примера можно привести явные задержки игроков, улавливаемые телекамерой в штрафной площадке; нас обычно спрашивают, как это арбитры их не видят. При этом, за исключением особых случаев, не указывается, что изображения таких случаев получены не в прямой трансляции, а при повторе, это можно объяснить так: пока главной камерой воспроизводится вся штрафная площадка в целом, другие камеры сосредоточены на паре игроков; в таких случаях легко зафиксировать и показать все, что происходит на площадке. К сожалению, у арбитра нет такой возможности, его глаза не приспособлены к тому, чтобы сфокусировать в один момент несколько изображений. Его глаза улавливают общую картину, и только чутье заставляет его быть более внимательным в определенных ситуациях «риска», например когда игрок следит за своим противником, а не за направлением движения мяча. Мне неприятно говорить об этом, но между арбитром и телевидением не должно быть состязания — кто кого, так же как, например, между сильным «Феррари» и малолитражкой: можно быть отличным гонщиком и тем не менее не уметь пользоваться машиной. Тот, кто управляет «Феррари», должен уметь ей пользоваться. Многими предлагается оснастить телевизионными камерами поле, подобно тому, как это делается в исключительных случаях в НХЛ и НБА — Национальной хоккейной лиге и Национальной баскетбольной ассоциации. Оставив в стороне существенные различия между этими видами спорта и футболом, хотелось бы подчеркнуть, что введение телевидения предусматривается только при чрезвычайных ситуациях. Например, в НБА телевидение используется в случае бросков, сделанных по истечении времени, чтобы засечь показания хронометра и положение мяча по отношению к рукам игрока, бросившего мяч: речь идет о сотых долях секунды, совершенно не заметных для глаза.
Но оставим эти рассуждения. К счастью, я арбитр, и, следовательно, не мое дело решать, будет ли использована помощь телевизионных средств или нет. Тем не менее на двух моментах следовало бы остановиться. Первый момент: совершенно неверно, что арбитр является противником видеоповторов, поскольку они способствует «потере влияния» арбитром. Что меньше всего интересует арбитра на поле, так это влияние; во всяком случае, пользуясь видеоповтором, последнее решение арбитр все равно оставляет за собой. Второй момент: я нахожу справедливым подчеркнуть красоту спорта, когда на мелких периферийных стадионах играют по тем же правилам, что и на крупных стадионах.
Это верно, арбитры ошибаются, и иногда ошибки могут повлиять на результат матча, но часто ошибаются не только арбитры. Нередко случается, что ошибаются и игроки, а также и техники, сидящие на скамейках запасных. Может, их ошибки отличаются от наших? Почему им можно совершать ошибки, а нам нет?
Мне не приходит даже в голову, чтобы говорить, что они платят за совершенные ими ошибки, так как оплачивать свои ошибки приходится именно нам, арбитрам.
Я думаю, будет некоторым преувеличением, если превратить телевидение в своего рода «святилище» абсолютной истины. Когда изображения позволяют видеть нечто по-другому, чем это увидел арбитр, осуждение высказывается автоматически без смягчающих вину обстоятельств. Наиболее невероятным является то, что, если на изображениях отсутствует, а порой так и случается, то, что увидел арбитр, то, вместо того, чтобы поверить ему и принять его решение, его же опять и обвиняют, только потому что не существует изображений, подтверждающих его правоту.
Подобный случай произошел на чемпионате мира в 1998 г. во Франции с американским судьей Бахармастом в матче Норвегия-Бразилия. Это был решающий матч за выход в 1/8 финала и не столько для Бразилии, уже вышедшей в «плей-офф», сколько для марокканской команды, боровшейся со скандинавами за оставшееся второе место. При счете 0:0 назначается штрафной удар в пользу Норвегии за нарушение, которое телевизионщики не уловили. %ар по воротам и гол, который помог сборной Норвегии. Разразилась ожесточенная полемика, газеты и телевидение твердили о том, как снова погубили несчастную африканскую команду. Два дня я находился в «уединении» вместе с американским арбитром и старался поддержать его, так как он был сильно огорчен и при этом сам был убежден, что сделал все правильно. Два дня настоящего ада, пока изображения, полученные по скандинавским телевизионным каналам, не подтвердили, что действительно бразильский игрок задержал за футболку противника и что, следовательно, решение арбитра было правильным.
Благодаря этим изображениям Бахармаст был реабилитирован, но сколько это стоило ему здоровья и нервов возместить ему вред, причиненный в те два ужасных дня? Сейчас объявлять войну телевидению нет смысла. Напротив, необходимо искать способ мирного сосуществования; единственное, с чем следовало бы согласиться, — это принять, что при оценке матча у каждого может быть своя правда: у футболиста, тренеров, арбитра и помощников и у зрителей на трибунах. Каждый матч, показанный по телевизору, может быть оценен самими операторами и журналистами по-другому, но не обязательно оценки будут самыми правильными, они будут лишь другими, и тогда видеоповтор станет, действительно, полезным, но не для того чтобы выискивать ошибки, а чтобы с его помощью совершенствоваться. Какой смысл пользоваться материалом, заснятым телекамерой, расположенной за дверью, в точке, в которой арбитр на поле не может находиться? И как можно судить о мастерстве арбитра на основании показа такого материала?
Говорить о том, насколько плохи арбитры, только на основании изображения, снятого, возможно, под углом, диаметрально противоположным углу зрения арбитра, показывать, что совершена ошибка, не только не справедливо, но и не способствуют повышению качеств арбитража. Понять с помощью тех же изображений причину совершенной ошибки — вот единственный путь, способствующий росту арбитра и позволяющий избежать подобной ошибки в будущем.

Я и… допинг

Арбитр — это человек правил, выходящий на поле, чтобы следить за их выполнением, или, если точнее сказать, чтобы помогать главным действующим лицам в матче играть по правилам. Понятно, что соблюдение правил игроками становится для арбитра настоящей самоцелью. Следовательно, мысль о том, чтобы подсудить какой-либо команде для достижения результата не может быть моей точкой зрения.
Мой образ мышления таков: соблюдение правил и уважение противника, признание усилий и труда, затраченных противниками для подготовки к соревнованиям. Допинг, использование веществ, позволяющих добиться результатов, превышающих возможности организма, — это прежде всего неуважение по отношению к другим.
Правильно, что нанесение вреда собственному здоровью и организму приемом допинговых веществ преследуется и карается законом, однако для меня это не является главным. Как ни парадоксально, я вполне допускаю, что кто-то по личной инициативе решается подорвать свое здоровье ради удовольствия доказать себе, что он может достичь большего, чем позволяет его организм, но только не в спортивных соревнованиях. Впрочем, не думаю, что курение и потребление в больших количествах алкогольных напитков являются способом укрепления своего здоровья, однако это не преследуется и не карается законом.
Совершенно недопустимо использовать химические вещества для повышения своих физических качеств и побеждать в соревнованиях тех, кто добивается хороших результатов только трудом и потом на тренировках. Результат должен достигаться только за счет своего состояния здоровья, а улучшения добиваются тренировками, усердным трудом и ежедневными лишениями. Слишком легко и одновременно слишком рискованно искать короткие пути для достижения того же результата без особого труда и за более короткое время. В таких случаях наибольшему риску подвергается молодежь, и положительный пример, который могут показать представители спорта на высшем уровне, имеет огромное значение.
Строгий и тщательный контроль, суровые меры наказания — вот средства, с помощью которых можно добиться, чтобы замеченные в последние годы случаи больше не повторялись. Но подобная деятельность должна сочетаться с кропотливой воспитательной работой в области спорта, чтобы люди поняли, как прекрасно заниматься спортом и что спортивный задор является залогом честного участия в соревнованиях без обмана и хитростей.

Я и… воспоминания

Как я уже много раз говорил, пока я занимаюсь своей деятельностью, пока я еще являюсь «арбитром на поле», я не могу и не должен оглядываться назад и думать о том, что мною сделано.
Гораздо важнее смотреть вперед, в будущее, и как можно лучше к нему подготовиться, а воспоминания оставить на время, когда я отойду от дел. Я не увлекаюсь фотографией, и, следовательно, не объезжаю мир с фотоаппаратом с целью запечатлеть увиденное.
Когда же я смогу на досуге размышлять о том, чем я занимался, о матчах, которые я судил, большую помощь мне окажет моя «коллекция» футболок игроков. Вероятно, я могу показаться немного инфантильным, но для меня самым прекрасным и самым настоящим напоминанием о матче, в котором я участвовал как судья, являются майки игроков этого матча. Это личные майки игроков, и я вспоминаю о них сейчас.
В моей коллекции есть поистине драгоценные «экспонаты» и прежде всего майка, в которой Рональдо играл в финальном матче на Кубок Мира в Иокогаме. У меня хранятся майка Хаманна, игравшего в финале в Иокогаме, майки Стама и Шолля, игроков финального матча Лиги Чемпионов между командами «Манчестер Юнайтед» и «Бавария», майка Зидана, боровшегося против испанцев на чемпионате Европы 2000 г.
Моя дочь Каролина завладела футболкой, в которой Бекхэм играл в матче против Аргентины на последнем чемпионате мира и вряд ли мне удастся ее вернуть.
В эту коллекцию я включил несколько собственных футболок, в которых я судил наиболее важные матчи, как в знак признательности к самому себе, поскольку я чувствовал себя одним из участников финальных матчей. Впрочем, майка арбитра также заслуживает некоторого интереса; часто ко мне подходили игроки и просили майку. Я нахожу это чрезвычайно положительным моментом, так как это свидетельствует о хороших отношениях между арбитром и игроками на футбольном поле. К сожалению, в отличие от игроков, арбитрам выдают в начале сезона очень незначительное число комплектов формы, поэтому неохотно и рискуя приобрести безобразный вид, я вынужден объяснять, что, отдав майку, в следующем матче я могу оказаться на поле голым. Кроме футболок, в моей коллекции есть мячи, но их совсем немного. Довезти их до дома — задача нелегкая, особенно с чемпионата мира. Когда до конца матча оставалось несколько секунд и результат уже был известен, я думал о том, как бы свистнуть об окончании матча так, чтобы последний мяч, которым играли, не исчез. Сделать, как бразильский арбитр Коэльо в финальном матче 1982 г., когда выиграла Италия, который свистнул, высоко подняв мяч над головой, — мне это казалось несколько утрированным. Но в любом случае я должен был быть уверенным, что я им завладею. Поэтому я начал приближаться к владевшему мячом бразильскому игроку, прося у него по-испански, так как бразильского языка я не знал, чтобы он отдал мне мяч. Но он, возможно, из-за возбуждения перед финальным свистком, меня не понял. Наконец, благодаря нарушению немецкого футболиста я добрался до мяча, забрал его и только тогда свистнул об окончании матча. После матча и во время награждения я держал мяч в руках, так как риск, что он может пропасть, был большой. Как говорится, доверяй, но…
Я и… реклама
В первый раз, когда рекламное агентство предложило мне принять участие в рекламной кампании, я был очень удивлен. До того момента, а была весна 2000 г., мне казалось странным, чтобы агентство обращалось к арбитру с целью рекламирования его образа. По правде говоря, пару лет назад в рекламных целях Итальянской ассоциации арбитров агентство «Диадора» получило возможность использовать мое изображение на серии рекламных страниц, подчеркивавших именно эту цель.
Если не считать действительную экономическую выгоду от моего участия, которая оказалась не такой значительной, как можно было думать, то большее удовлетворение я получил от того, что мне представилась возможность показать, что о фигуре арбитра можно думать иначе, чем это принято: не как о «зле, необходимом в футбольной игре», а как о человеке, без которого невозможна игра. Весьма положительными в кампании предстали и другие персонажи: от Юрия Кеки до Чино Риччи, от Лючано Де Крешенцо до Оливьеро Тоскани — величайшие интерпретаторы своей деятельности. Возможность представить положительный образ арбитра имеет огромное значение не только на высшем уровне профессионального футбола, но прежде всего на низких уровнях молодежного и любительского футбола, где слишком часто арбитр остается одиноким, слишком одиноким.
Об этом чувстве одиночества, свойственном роли арбитра, я упоминал, когда описывал, как я пытался выйти на поле со словами, использованными в кампании 2002 г.: «Пять секунд, чтобы сойти по ступенькам лестницы, ведущей на игровое поле, и сразу же совсем один под взорами тысяч глаз…»

Послесловие от редактора русского издания

13 февраля 2004 г. Пьерлуиджи Коллина отметил свое 44-летие. В канун дня рождения судьба подарила ему судейство двух суперматчей. Оба прошли на Олимпийском стадионе Рима. Местные команды «Рома» и «Лацио» принимали соответственно «Ювентус» (Турин) и «Милан». Первая игра прошла в рамках очередного тура серии А воскресным вечером 8 февраля, а другая — полуфинал Кубка Италии — 11 февраля. Удивительно, но результат обеих встреч оказался одинаковым — 4:0 в пользу хозяев. Так гранды итальянского футбола символично отметили день рождения своего лучшего арбитра.

Теперь немного подробнее об этих двух матчах. В воскресном поединке, неожиданно завершившемся разгромом туринского клуба, было все — пенальти в те и другие ворота, удаление за вторую желтую карточку защитника «Юве» Паоло Монтеро, еще 4 предупреждения.
Один из самых памятных эпизодов поединка — это бурное празднование молодым форвардом «Ромы» Антонио Кассано двух забитых им мячей. Он срывал с себя майку, бросал ее товарищам по команде и бежал к угловому флажку, куда дружной гурьбой его провожали все футболисты «Ромы». Коллина с улыбкой наблюдал за «праздником на улице Вечного города». Но во время второго рейда Кассано был настолько возбужден, что «сыграл в футбол» с угловым флажком, снеся его мощным ударом бутсы. Затем большая часть команды села на футбольное поле и спела что-то вроде хвалебного гимна своему форварду. Чуть успокоившись, футболисты направились к центру поля.
И тут пробил час Коллины. Со своей знаменитой улыбкой он подбежал к разгоряченному нападающему и предъявил «горчичник». Мол, радость радостью, а инвентарь ломать на глазах у всего Олимпийского стадиона не надо, молодой человек! И, надо сказать, Кассано признал справедливость подобного наказания и на глазах публики обнял арбитра. А знаменитый тренер «Ромы» Фабио Капелло, дабы не накалять страсти, тут же заменил героя.
Этот эпизод, как и весь матч, ведомый жесткой, но справедливой «карающей десницей» судьи Коллины, еще раз подтвердил, что он по-прежнему пользуется непререкаемым авторитетом у ведущих футболистов и тренеров серии А.
Во втором матче у Коллины было меньше работы, но и здесь без удаления не обошлось. До «музыкального» слуха арбитра донеслись нелицеприятные слова миланского полузащитника Брокки, и Коллина без колебаний удалил его с поля. Мог бы он назначить и пенальти, когда при счете 4:0 защитник «Милана» Шимич сыграл рукой в своей штрафной. Но судья пощадил достоинство миланцев, признав нарушение неумышленным, и пресек все попытки футболистов «Лацио» выпросить пенальти.
Совсем недавно Коллина вместе с тремя другими арбитрами высшей категории — шведом Фриском, немцем Мерком и словаком Михелом — создали группу послов доброй воли программы «Дети и война». «Кампания „Дети и война“ ставит своей целью защиту детей в период войн, предоставляет им материальную помощь, способствует объединению семей и предотвращает использование несовершеннолетних в качестве солдат, -заявил Коллина. — Я горжусь участием в этом проекте».

Предыдущая страница 14 Следующая страница


15 Пьерлуиджи Коллина

Как видим, Пьерлуиджи Коллина по-прежнему остается в центре внимания не только спортивного мира, но и мировой общественности. Его книга «Мои правила игры» — это искренний рассказ человека, около 15 лет выходившего на поле вместе с футбольными звездами, но не заболевшего «звездной болезнью» и оставшегося самим собой.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вступление (Страница 1)
  • 1. Мой Кубок Мира (Страница 1)
  • Мировой чемпионат в Виареджо (Страница 1)
  • Пункт отправления (Страница 1)
  • Мой последний Кубок Мира (Страница 1)
  • От Кубка Мира до Кубка Италии (Страница 1)
  • Дни накануне встреч (Страница 1)
  • Планировать. Но не слишком (Страница 1)
  • Чемпионат мира (1998) и чемпионат Европы (2000) (Страница 1)
  • Непосредственно перед стартом (Страница 2)
  • Начало чемпионата (Страница 2)
  • Познавать, чтобы облегчить себе жизнь (Страница 2)
  • Матч почти как дома (Страница 2)
  • Чемпионат продолжается (Страница 2)
  • Гордость за поражение (Страница 2)
  • Арбитр не празднует (Страница 3)
  • Отблеск финала (Страница 3)
  • 2. Подготовка (Страница 3)
  • Беги, арбитр, беги (Страница 3)
  • Восстановление сил (Страница 4)
  • Питание (Страница 4)
  • Призвание (Страница 4)
  • Психологическая подготовка (Страница 5)
  • Говорить на одном языке (Страница 5)
  • Арбитр не зритель и не актер (Страница 5)
  • Проверка (Страница 5)
  • Групповая работа (Страница 5)
  • Подготовка (Страница 5)
  • 3. Прошлое и настоящее (Страница 6)
  • Открытки и телефонные звонки (Страница 6)
  • Памятные дни(особые даты) (Страница 6)
  • Радости и огорчения (Страница 6)
  • Накануне матча (Страница 7)
  • Неожиданные проблемы (Страница 7)
  • На стадионе (Страница 7)
  • В раздевалке (Страница 7)
  • У арбитров свой стиль (Страница 8)
  • Разминка (Страница 8)
  • Путешествие на поле (Страница 8)
  • 4. Матч (Страница 8)
  • Умение предвидеть (Страница 8)
  • Когда предвидеть невозможно (Страница 8)
  • Нестандартная ситуация (Страница 9)
  • Человек дождя (Страница 9)
  • Иногда бывают ошибки (Страница 9)
  • 5. Мир арбитров (Страница 10)
  • Но кто тебя подтолкнул на это? (Страница 10)
  • Жизнь среди коллег (Страница 10)
  • В школе для арбитров (Страница 10)
  • Арбитры-дебютанты (Страница 10)
  • Смена растет (Страница 10)
  • Проблемы, подлежащие решению (Страница 10)
  • Роль неизвестных арбитров (Страница 10)
  • Какова же истинная роль арбитра? (Страница 11)
  • Расходы арбитров (Страница 11)
  • Не только обременительные заботы (Страница 11)
  • Итоги… предварительные (Страница 11)
  • Структура ассоциации арбитров (Страница 11)
  • Карьера арбитров (Страница 11)
  • Профессия — арбитр (Страница 11)
  • 6. Мой частный мир (Страница 11)
  • Детство под знаком футбола (Страница 11)
  • Учеба и служба (Страница 12)
  • Все мысли о футболе (Страница 12)
  • До арбитра — болельщик (Страница 12)
  • Баскетбол — первая любовь (Страница 12)
  • Семья (Страница 12)
  • Свободное время (Страница 12)
  • Другая работа (Страница 13)
  • 7. Мои чемпионы (Страница 13)
  • 8. Я и.. (Страница 13)
  • Я и… мои волосы (Страница 13)
  • Я и… ошибка (Страница 13)
  • Я… и табели успеваемости (Страница 13)
  • Я… и телекамера (Страница 14)
  • Я и… допинг (Страница 14)
  • Я и… воспоминания (Страница 14)
  • Послесловие от редактора русского издания (Страница 14)


Пьерлуиджи Коллина

Мои правила игры

 Читать книгу

Аннотация

Пьерлуиджи Колина — известный итальянский футбольный арбитр — рассказывает о своей жизни, о тонкостях судейской работы, о специфике тренировок судей, о роли психологического настроя на матчи с участием лучших футболистов мира, о судейской этике и многом многом другом.Книга рассчитана на всех, кто интересуется футболом.

Содержание

Создание книги: inoplanetniy@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel